Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Megane 2 : Probleme carte demarrage

 

Il y a 22 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Megane 2 : Probleme carte demarrage

Prévenir les modérateurs en cas d'abus 
bellikus
Profil : Membre confirmé
  1. config
bellikus
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/08/2018 à 18:58:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour

Sur ma megane 2 de 2003 , depuis ce matin surprise .. rien ne se passe lorsque j'appuie sur le bouton
de ma carte , aucuns bruits , rien ne s'ouvre . Donc je suis rentré avec la clé de secours qui est dans la carte
et essayé de demarrer avec la carte , mais rien non plus . rien ne s'allume
La seule diode allumé tres faible dailleurs en permanence est le voyant tout en bas entre service à gauche et stop à droite
j 'ai changé la pile de la carte et essayé avec ma deuxieme carte mais rien n'y fait
J'ai changé la batterie récemment et la voiture marchait tres bien hier soir quand je l'ai garé en rentrant ...

Sujets relatif
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 27/08/2018 à 20:44:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Il faut mesurer la tension aux bornes de la batterie, peut-être un oubli et la batterie déchargée.

Si la batterie est bien chargée, les phares éclairent bien blanc et la tension doit être de 12,5 à 12,7 Volts.


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Clio 2 : Prise d'air sur la pompe à injection - pas de démarrage 7
Laguna :trou dans l’accélération arrêt du moteur laguna 1.6 16 v 2
Clio 2 : clio 1.4 16V / code erreur P0122 12
Megane 2 : Odeur d’echappement Dans l’habitacle 10
Scenic 2 : Panne lève vitre et lave glace 5