Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Aygo : Problème de démarrage à chaud

 

Il y a 451 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Aygo : Problème de démarrage à chaud

Prévenir les modérateurs en cas d'abus 
Profil : Apprenti
  1. config
xcluzif
Technique - succès bronze sujets
  1. Posté le 14/09/2018 à 17:21:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à tous,

J'ai remarqué un problème avec mon Aygo essence 1L vvti 68cv de 2006 : hier, moteur froid, je démarre mon aygo sans soucis. Je dépose ma fille à l'école à 1km. Je redémarre 5 minutes après, pareil aucun problème (voiture toujours froide). Je parcours 35 km. Je m'arrête et je redémarre un bref instant et là : le démarreur qui a du mal à touner, comme si la batterie était HS. Je coupe le moteur. Je pars bosser et je reviens donc 8h30 plus tard. Voiture froide, je démarre nickel sans problème, le démarreur tourne normalement.

Ce matin même constat : 2 démarrage à froid sans soucis. J'arrive sur le parking du boulot. Je coupe le moteur, j'attends quelques secondes pour refaire un essai, je redémarre et même problème : démarreur qui peine.

Auriez vous un avis ? De prime abord je dirai la batterie mais si elle est HS ou en fin de vie, à chaud ou à froid ça devrait être le même problème ?
Demain lorsque je serai arrivé sur le parking (voiture chaude) je vérifierai la tension batterie en redémarrant pour voir.

Sujets relatif
regarde mes yeux
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/09/2018 à 17:46:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap:


Batterie ou alternateur qui ne charge pas.

Pas de voyant ?


Prendre la tension batterie le matin

Et quand y’a le blem avec un multimetre sur les plots batterie.


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Invité
  1. Posté le 14/09/2018 à 18:54:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas vu de voyant.

Je vais faire ça contrôler les tensions.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Avensis : Perte de liquide de refroidissement 2
Rav 4 (2e Generation) : Voyant CHECK refusé de s'etteindre 3
Land Cruiser Serie 90 : voyant ABS s'allume quand on allume les phares 1
Avensis 2 : Problèmes de reconnaissance fiches faisceau vers injecteurs 0
Rav 4 : Ventilateurs ne tournent pas au démarrage du moteur 6