Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Micra 2 : Ralenti moteur Nissan Micra

 

Il y a 21 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Micra 2 : Ralenti moteur Nissan Micra

Prévenir les modérateurs en cas d'abus 
LePetitBri​coleur
Profil : Nouveau membre
lepetitbricoleur
  1. Posté le 30/09/2018 à 17:00:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonsoir,

Je possède une Nissan Micra K11 1.0i 16V de 1997 essence avec 85 000km.
J'ai un soucis concernant le ralenti qui est instable jusqu'à calage du moteur par moment ainsi que des hésitations en vitesse constante. Je n'ai aucun soucis pour redémarrer la voiture.
J'ai lu de nombreux forums, et j'ai commencé par :
- Changer le filtre à essence
- Changer mes bougies (mis des 4 électrodes)
- Changer le filtre à air

Un garage professionnel à contrôler les bougies que j'avais monté, nettoyer le boitier papillon et quelques contrôles mais pas plus d'informations.
Le problème persiste.

Je précise que le matin à froid et surtout par temps bien humide, je n'ai quasiment pas de problèmes.
J'ai vu qu'il y avait une maladie qui concerne de nombreuses micra K11 qu'on appelle "la méthode Australienne" (soudures à refaire sur le débitmètre intégré sur le boitier papillon) mais qui n'a pas fonctionné pour tous le monde apparemment.

Aujourd’hui, j'ai fait un test de démarrer avec le débitmètre débrancher. Il n'y a pas eu de soucis pour le démarrage. mais la voiture a quand même calé au bout de quelques secondes voir minutes.
Que peut on en conclure ? Est ce que le débitmètre ne serait pas en défaut ?

Qu'est ce que je peux faire de plus comme vérification ? Sonde Lambda ? Allumage ? Et comment procéder ?
Est ce qu'il pourrai s'agir de la pompe à essence ? Peut on la nettoyer ou la tester ?
Je précise aussi que je ne sens aucune odeur d'essence au niveau du pot d'échappement (vu sur certains forums) et j'ai toujours mis du SP 95 classique.
Je n'ai qu'un multimètre pour faire mes mesures

Cordialement

Sujets relatif
Profil : Nouveau membre
lepetitbricoleur
  1. Posté le 01/10/2018 à 14:38:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Up !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Micra 2 : Amortisseurs un peu bruyant 3
Traiter un chassis contre la rouille 5
Cube : Ouverture coffre impossible 1
X-trail : bruit roulement et deport sur la droite 53
X-trail : huile dans le boitier du filtre a air 13