Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

6 : Batterie en court circuit sur la carrosserie ?

 

Mécanique / Électronique : kashubelua, Ben Kmer
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

6 : Batterie en court circuit sur la carrosserie ?

Prévenir les modérateurs en cas d'abus 
Angelo
Profil : Nouveau membre
angelo
  1. Posté le 08/10/2018 à 20:05:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonour à tous

J'ai une question:

C'est normal que quand je débranche la batterie j'ai quand meme un amperage de 1.3 ampere entre le "-" de la batterie et le cable "neutre" ? en gros debrancher le cable neutre et tester l'amperage entre le "-" de la batterie me donne de l'amperage a 1.3 ampere

J'ai aussi remarqué ceci:

batteriemazdabatteriemazdaVoir l'image en grand0 vote

Le cable neutre est accroché a la carrosserie sur une vis qu’on voit clairement ici, et ce de série il semble sur les mazda, donc je suppose que le fait qu'il soit dénudé et qu'on puisse donc avoir du jus dedans semble normal ..?


Dans tous les cas batterie branchée, entre le "+" et la carrosserie, par exemple l'accroche de la batterie, ou autre bout de metal non peint, j'ai du courant qui passe..

C'est normal ?

Je pose cette question car je viens de changer de batterie, l'autre m'ayant laché.. Au bout de 2 jours elle se déchargeait complètement..

Merci

Sujets relatif

Sujets relatifs
Isuzu : Problème alternateur/batterie C3 (2e Generation) : Batterie a changer et distribution.
C6 : comment remplacer batterie  
Plus de sujets relatifs à : 6 : Batterie en court circuit sur la carrosserie ?

Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 08/10/2018 à 20:29:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir ;)

Ta mesure de 1,3 Ampères sur certains véhicules pourrait ? ne pas être anormale.
Des véhicules récents peuvent mettre jusqu'à 1/4 d'heure pour atteindre le sommeil des calculatteurs.!!!! Avec des phases de consommation
La mesure dans ces cas du vrai courant de sommeil nécéssite un petit montage simple. Toutes portes fermées

big-730194​3f9f

Par contre tu présente le fait que ta batterie se vide . Un test indispensable est déja de mesurer si elle recharge lors de tes trajets ;)
13,8 Volts moteur tournant quel que soit l'état de ta batterie. Sinon il ne charge pas correctement

-
Message édité par ballbearing le 08/10/2018 à 20:58:58
Profil : Nouveau membre
angelo
  1. Posté le 08/10/2018 à 21:52:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui, l'alternateur est correct, aucun souci. il charge a 14.1v et monte a 14.5 quand on met les gaz

Ce que je voudrais tester c'est la batterie une fois tout désactivé
mais là, en l'occurrence, j'avais débranché le cable, doncles sysemes auraient du s'eteindre, non? je reessaierai demain, j'ai laissé la batterie débranchée sur le "neutre"
Message cité 2 fois
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 08/10/2018 à 22:04:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Angelo a écrit :

Oui, l'alternateur est correct, aucun souci. il charge a 14.1v et monte a 14.5 quand on met les gaz, Ce que je voudrais tester c'est la batterie une fois tout désactivé, mais là, en l'occurrence, j'avais débranché le cable, doncles sysemes auraient du s'eteindre, non? je reessaierai demain, j'ai laissé la batterie débranchée sur le "neutre"
Afficher plus
Afficher moins



Bonsoir,

Année de la voiture comme le demande la charte ?
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER

Demain en y plaçant une petite ampoule comme ce que ballbearing à mis en image, il est très possible que l'ampoule puisse s'éclairer pendant 1/4 h ou bien plus longtemps "à l'infini" si il y a une réelle perte de courant.

Le fait de connecter la batterie lance un set "ON" à l'ordinateur de bord qui reste alimenté même lorsque le contact est coupé.

Message édité par treborpj le 08/10/2018 à 22:07:31

---------------
SVP, des infos et des questions précises sur le problème ?
Année, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Publicité

 Page :
1

Aller à :