Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Meriva : Problème de démarrage après démontage de la pome haure pression

 

Mécanique / Électronique : ced-46, nassim76, Bezac
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Meriva : Problème de démarrage après démontage de la pome haure pression

Prévenir les modérateurs en cas d'abus 
Larpete
Profil : Nouveau membre
larpete
  1. Posté le 01/11/2018 à 16:30:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à tous.

J'ai un OPEL MERIVA 1.3 CDTI.

J'ai démonté entièrement la pompe haute pression BOSH 0 445 010 138 pour changer tous les joints (je la soupçonnais de fuir).

Je pense l'avoir bien remonté et l' avoir bien réinstallé mais la voiture ne démarre plus.

Elle démarre pendant 1 seconde puis cale.

Si je coupe le contact et le remet elle démarre pendant 1 seconde puis cale mais lorsque je laisse le contact pas de démarrage de 1 seconde.

Je me demande si j'ai bien remonté la pompe et avant de la redémontrer entièrement j' aimerais avoir votre avis.

Merci d'avance.


Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Corsa 4 : Ceinture de sécurité centrale banquette arrière bloquée 6
Zafira 2 : 1.7l avec voyant et clé 2008 0
Zafira : Bonjour voilà je suis tombé en panne avec la safira tout les voyants se 2
Kadett : allumage 1
fuite de huile à l avant du moteur 1