Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Renault Master III 2,3 Dci : Pas de démarrage moteur en voyage en Turquie...

 

Il y a 10 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Renault Master III 2,3 Dci : Pas de démarrage moteur en voyage en Turquie...

Prévenir les modérateurs en cas d'abus 
kevk
Profil : Nouveau membre
kevk
  1. Posté le 03/11/2018 à 13:45:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je suis actuellement en voyage en Turquie et mon Renault Master 3 aménagé ne démarre plus depuis ce matin...

Même si le démarreur semble fonctionner normalement (il tourne rapidement comme d'habitude mais pas un seul signe de démarrage du moteur), j'ai d'abord suspecté la batterie car les températures commencent à s'approcher de 0°C :
-- la tension de la batterie est de 12,42V ce qui me parait correct.
-- j'ai quand même tenté de démarrer avec un "jump starter" de bonne qualité mais ça n'a rien changé.

J'ai ensuite pensé que c'était lié au fait que j'ai démonté la clé pour voir qu'elle était la référence de la pile. Mais en redémontant la clé et en éloignant le circuit imprimé du neiman, le démarreur ne se met même pas en fonctionnement donc j'imagine que cela ne vient pas d'un problème de non reconnaissance de la clé.

Sur un autre véhicule, la voiture faisait exactement le même bruit et c'était parce qu'il n'y avait plus d'essence (voiture garée dans une forte pente alors que le réservoir était presque vide). Mais ici le plein a été fait hier...

Que faire ??

Je n'ai pas envi de me lancer dans une opération de remorquage / lâchage de billets à gogo... :-(

Merci pour votre aide !

Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/11/2018 à 13:53:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour :)
On ne lit pas la motorisation de ce véhicule ?
Que donne la deuxième clé ?

>> Etonnement que le démarreur n'entraine plus lors d'un test de l'anridémarrage. Peu de véhicules se comportent comme ça.
Message édité par ballbearing le 03/11/2018 à 14:02:17
Profil : Nouveau membre
kevk
  1. Posté le 03/11/2018 à 13:58:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse rapide !

Effectivement je ne l'ai mis que dans le titre. C'est un 2,3 Dci 125.

Même comportement avec la 2ème clé :-(

Je confirme, lorsque le circuit électronique était éloigné, au "premier coup de clé" il y avait le témoin diesel qui s'est allumé puis éteint mais au "deuxième coup de clé" il ne se passe rien.

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/11/2018 à 14:03:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
----
Je ne sais pas sur ce véhicule mais sur ceux qui ont un témoin signalant la non-reconnaissance de clé il y a un autre moyen de lever le doute en provoquant la non-reconnaissance et enfaisant justement apparaitre ce témoin.
Il s'agit d'emmailloter totalement la coque de la clé avec du papier alu de chocolat et ne laisser dépasser QUE l'insert métallique.

-----
De bons souvenirs de Turquie où je suis allé maintes fois. Des mécanos excellents .
( il y a même des Derviches tourneurs lol :ange: )

La courrie de distri serait pas décalée ?
Message édité par ballbearing le 03/11/2018 à 14:06:14
Profil : Nouveau membre
kevk
  1. Posté le 03/11/2018 à 14:11:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Super pays la Turquie :-)

Pour la courroie aucune idée, tout marchait très bien hier :-( A noter qu'il s'agit d'une chaîne en fait, c'est peut être plus difficile d'avoir un décalage.

Ce qui me surprend c'est que le bruit de démarreur me parait normal. Y a-t-il un moyen de savoir si de l'essence arrive ??

Publicité

Profil : Vétéran confirmé
  1. config
alexp
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/11/2018 à 14:52:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Normalement c'est du gasoil ;-) Mais oui, contrôler l'arrivée de gazole au niveau du filtre. Je ne sais pas s'il y a une pompe dans le réservoir, ou si c'est avec une poire d'amorçage.

Profil : Nouveau membre
kevk
  1. Posté le 03/11/2018 à 17:40:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
D'après le manuel il y a une poire d’amorçage avec un schéma qui montre l'emplacement de la poire. Mais bien évidement il n'y a pas de poire en réalité dans le véhicule...

J'ai pensé à une autre piste aussi. En turquie ca n'est pas le client qui fait le plein, il y a un pompiste. Le gars a rempli à raz bord ca a même débordé... Je me suis arrêté quelques kilomètres plus loin pour réouvrir le réservoir (j'avais entendu qu'il pouvait y avoir un phénomène de mise sous vide dans le réservoir s'il était trop plein). Mais quand j'ai ouvert le réservoir il ne s'est rien passé de particulier. J'ai ensuite fait une bonne cinquantaine de kilomètre sans problème jusqu'à la place où elle est bloquée actuellement...

Je sens que ca va bientôt m'énerver :(

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/11/2018 à 17:55:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Malheureusement j'ai pas trop à te suggerer. Et on a pas eu d'autres avis ici
Ici je suggère dans ces situations des choses de base... comme de lui insuffler un "combustible" dans le gosier du Start Pilot ou du nettoyant freins et voir si le moteur ""démarotte" et semble OK si il avait un combustible.

Mais tu aura du mal à trouver ça sur place :ange: Et tout ceci peut être trop vaste comme possibilités
Message édité par ballbearing le 03/11/2018 à 17:57:06
Profil : Nouveau membre
kevk
  1. Posté le 04/11/2018 à 11:52:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai fait une petite vidéo pour que vous puissiez entendre le son au démarrage :

Flash :


Qu'en pensez-vous ?

Ci-dessous également quelques photos :


20181104_115742Voir l'image en grand0 vote


20181104_115726Voir l'image en grand0 vote


20181104_115735Voir l'image en grand0 vote

Vous voyez quelque chose d'anormal ?

Les tuyaux de carburant sont tout dur et je n'ai pas l'impression qu'il y ai des bulles d'air...


Y a-t-il d'autres composants que la batterie qui peuvent soufrir du froid ?


Merci

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/11/2018 à 11:59:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
UP! ( perso j'ai toujours ) pas d'autre suggestion
"""Y a-t-il d'autres composants que la batterie qui peuvent soufrir du froid ?""
Bonjour
Quel froid ? (Col du Tahir ? ;) )
La paraffine des gazole de mauvaise qualité peut colmater les filtres et autres par grand froids . Elle précipite en flocons. Il faut chauffer.
Message édité par ballbearing le 04/11/2018 à 12:00:17
Profil : Nouveau membre
kevk
  1. Posté le 04/11/2018 à 12:15:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bien vu ;) Je suis bloqué à Erzurum en direction de l'Iran (heureusement que je ne suis pas resté bloqué dans une zone déserte...)

donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/11/2018 à 12:20:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ton gus a bien mis du gasoil :ange:

Y’a pas une pompe gavage la dessus :??:

http://aws-cf.caradisiac.com/p [...] ervoir.jpg


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Profil : Nouveau membre
kevk
  1. Posté le 04/11/2018 à 12:30:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'espère qu'il a mis du gasoil... en tout cas c'est ce qu'il y avait de marquer sur la pompe et le prix payé correspondait au prix de gasoil (et j'imagine que ca doit se sentir / s'entendre lorsque ca n'est pas le bon carburant).

je ne sais pas s'il y a une pompe à gavage

Publicité

Profil : Vétéran confirmé
  1. config
alexp
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/11/2018 à 13:13:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Quand tu mets le contact (ON), est-ce que tu entends un petit bzzz de petit moteur électrique ? La pompe électrique pour le carburant (s'il y en a une) est située dans le réservoir. Son accès se fait probablement sous le siège conducteur, ou au niveau des pieds du conducteur ou du passager (tu dois avoir une trappe). Ensuite, si tu n'as que 2 fils qui vont sur la jauge-(pompe), alors elle ne fait que jauge. Si tu as 4 fils, elle fait jauge ET pompe.

Si tu n'as pas de poire d'amorçage, tu as nécessairement une pompe électrique.

Il est bon également de purger l'eau du filtre à gazole, on ne sait jamais. Et vérifier par la même occasion que du gazole sort effectivement (avec pression) du tuyau de sortie du filtre (direction le moteur donc) quand tu essaies de démarrer.

Profil : Vétéran confirmé
  1. config
alexp
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/11/2018 à 13:20:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
PS: sur la photo que tu as mise, montrant le filtre à gazole, on voit 2 tuyaux (une arrivée et une sortie) et un capteur électrique. On voit également un "petit bitonio" noir (env 2.5cm de diamètre et 1cm de hauteur), ça n'est pas une poire d'amorçage par hasard ?? Appuie dessus pour voir ? Si tu peux appuyer, fais-le jusqu'à ce que ça devienne dur, puis essaie de démarrer.

Profil : Routard
mike7671
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 04/11/2018 à 19:23:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour vous avez une pompe d'amorçage dans le réservoir sur ce modèle, sur une des photos jai vu la pompe a injection cest un stop & start. M9T870 le type moteur je pense. Si y a pas de bzzzz sous contact c'est elle qui est HS sinon c'est le filtre peut-être colmaté avec le gasoil de mauvaise qualité.


---------------
Mike
Profil : Nouveau membre
kevk
  1. Posté le 04/11/2018 à 19:54:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je suis surpris je ne pense pas avoir de start&stop.

Je suis garé dans une rue très passante, impossible d'entendre si cette pompe tourne ou pas :non:

Pour revenir à mon histoire de clé, est-ce que cette pompe ne se met en marche que si la clé est reconnue par l'antidémarrage ?

Profil : Vétéran
piste86
Technique - succès argent messages
  1. Posté le 04/11/2018 à 20:56:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
il y à bien une pompe de gavage et la connexion est merdique ...
le coté sympa pour y accéder , dépose réservoir !!
bon courage
a+
Message cité 1 fois
Invité
  1. Posté le 05/11/2018 à 09:31:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

piste86 a écrit :

bonjour
il y à bien une pompe de gavage et la connexion est merdique ...
le coté sympa pour y accéder , dépose réservoir !!
bon courage
a+
Afficher plus
Afficher moins



J'ai emmené mon master chez Renault. Ils me disent que c'est la pompe qui ne fonctionne plus. Est ce que vous pouvez me confirmer qu'il n'y a pas de lien avec le changement de pile de ma clé ? (Antidemarrage )

Je ne voudrais pas changer la pompe pour rien...

donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 05/11/2018 à 10:55:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non pour moi

La pile sert a l’ouverture a distance.


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/11/2018 à 11:09:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour ma part j'ai donné une réponse_piste plus haut.
Qui nécessite de connaitre ce qu'affiche comme râlerie le combiné de bord quand la clé n'est pas reconnue . ( et ça je ne sais pas si qq chose clignote ou quoi ou qu'est-ce )
Mais j'ai suggéré un test.
Message édité par ballbearing le 05/11/2018 à 11:11:44
Invité
  1. Posté le 05/11/2018 à 11:30:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La solution...l'assistance avec l'assurance.
Je suis toujours surpris de ce genre de question alors qu'on est à l'étranger.
Bon voyage.

Profil : Nouveau membre
kevk
  1. Posté le 05/11/2018 à 15:58:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous,

@AlexP : Non le petit bitonio n'est pas une pompe d’amorçage malheureusement.

@ballbearing : j'avais vu ton test mais je n'avais pas de papier Alu sous la main et "j'imagine" que le test que j'ai fait est équivalent (sortir la carte électronique pour l'éloigner au moment de mettre le contact).

@anonymedefender : Je n'ai pas de contrat d'assistance à l'étranger. La solution la plus simple c'est toujours de sortir les billets mais c'est pas la solution la plus rapide, ni la moins chère ;) Et j'ai toujours peur que les garages facturent le remplacement du moteur quand il fallait juste rebrancher un fil (j'exagère).


Je viens d'appeler mon garage Renault en France. Ils m'ont confirmé qu'il n'y avait pas de lien entre un non démarrage et un changement de pile de télécommande.

Je "devrais" récupérer mon Master avec une nouvelle pompe jeudi.

En tous cas les frais de remorquage en Turquie c'est pas le même tarif qu'en France : 16 euros avec thé offert :D . Les frais de garage s'en rapproche plus par contre : 250 euros pour la pompe + la main d'oeuvre (quand même moins chère qu'en France je pense).

Merci pour votre aide, je vous donnerai le fin mot de l'histoire !

donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 05/11/2018 à 18:09:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il faut négocier [:rocket91:5]


 ;)


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Profil : Vétéran confirmé
  1. config
alexp
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 05/11/2018 à 19:51:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
16€ le remorquage t'as presque mieux fait de te faire remorquer sur tout le voyage :D

J'ai pu avoir accès à un Master 2,3L DCI 100 (même moteur mais dégonflé j'imagine) de 2013. Donc en effet le bitonio, c'est rien du tout, pas une poire d'amorçage en tout cas.

Quand je mets le contact, j'entends un bzzz électrique mais contrairement aux autres véhicules sur lequel ça ne dure que quelques secondes, là il reste présent sur toute la durée pendant laquelle je garde la clé en position ON et met même quelques secondes à s'arrêter après avoir coupé le contact.

Sans détacher le tapis on ne voit pas de trappe d'accès à la pompe, mais d'après un intervenant plus haut il n'y a pas de trappe malheureusement. Autrement (et avant d'envoyer le Master chez Renault) tu aurais peut-être pu vérifier que le 12V arrive bien sur la pompe...

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 07/11/2018 à 16:20:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour :sol:
Alors ? Tu survis sur du Biber Dolmasi :D Café turc !
Le bout du tunnel est proche ?
-------
Ci dessous une des 5 vis de roue de Kombi que je garde précieusement faite par le garagiste à l'entrée d'Erzurum en fevrier 1975
J'avais perdu une roue mal serrée 200 Km avant la ville et dépanné en enlevant une vis aux trois autres. Jante furieusement ovalisée!!
Il avait un tour allemand tout neuf! (il fallait du matos là bas pour se tirer d'affaire )

>> Il a rechargé les trous de jante ovales à l'arc
>> Fraisé des cônes femelles impeccables là où il avait rechargé
>> Fouillé dans le tas de ferrailles et trouvé une tige de "rond". Coupé 5 bouts. Tourné 5 Vis impeccables!! ( photo)
>> Fait les 6 pans à la lime manuellement à l'étau et je peux te dire qu'ils sont impecs! hexagone parfait !!! Je suis incapable de limer comme ça !
Ça a tenu jusqu'au Népal et retour

On te souhaite que tu sois tombé sur son fils ou petit fils !! :sol: Ou un aussi bon.
Et une bonne fin pour toi et les tiens à ton ennui :jap:


..Voir l'image en grand0 vote
Message édité par ballbearing le 08/11/2018 à 00:13:31
Profil : Nouveau membre
kevk
  1. Posté le 08/11/2018 à 13:08:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ON THE ROAD AGAIN !!!!

Bientôt fini les Kebab :D

Je suis allé dans un beau garage Renault à la française alors autant te dire qu'ils ne sont pas du genre à passer 4 heures pour usiner une belle vis comme ça :) (même si j'ai été très bien accueilli)

Donc c'était bien la pompe à carburant qui empêchait le démarrage. J'ai essayé d'avoir plus d'infos sur la cause, ils m'ont dit que ca pouvait venir d'un choc comme un dos d’âne pris un peu trop rapidement. Pas forcément convaincu mais le principal c'est que pépère refonctionne de nouveau !

Bilan de l'opération : 240 euros (210 euros de pièces et 30 euros de main d'oeuvre).

Merci encore et j'espère que je n'aurais plus à vous solliciter pour un problème...

 :sol:

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 08/11/2018 à 14:53:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Tous contents que ça roule !!! :sol:

güle güle !!!

Profil : Nouveau membre
kevk
  1. Posté le 10/01/2019 à 14:43:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous ! :)

DE NOUVEAU UN PROBLEME DE DEMARRAGE !!!

Même symptôme que la première fois. Mais cette fois ci j'entends bien le bzzzz de la pompe de gavage.

C'est arrivée 3 mois et 10000km après le remplacement de la pompe. J'étais juste devant un petit garage en Iran. Quand il a vu que j'arrivais pas à démarrer, il est venu regarder ce qui se passait. Pas de problème de batterie ou de démarreur. Il a débranché la sortie du filtre à gasoil et mis en place un tuyau pour récupérer le carburant dans un réservoir. J'ai mis le contact sans démarrer et le gasoil coulait effectivement. Il a ensuite tous rebranché et il m'a demandé de tenter un démarrage : Démarrage au quart de tour !!

Il m'a dit que le problème pouvait venir de la présence d'air dans le filtre. Je reprend donc la route normalement...

Et ce matin (après 6 jours et 1400km), de nouveau impossible de démarrer... En ouvrant le capot moteur, je m'appercoit que le filtre à gasoil est tout "humide". L'étiquette du filtre est toute trempée, impossible de la lire. Je me lance donc dans la même opération que la dernière fois... Je débranche la sortie du filtre, je met le contact sans démarrer pour laisser couler un peu de carburant. Après rebranchement, le véhicule a redémarré mais cette fois ci plus difficilement (à la 3ème tentative).

Je précise qu'il commence à cailler sévère (-8°C ce matin).

J'aimerais trouver une cause et une solution avant de devoir faire cette opération avant chaque démarrage...

Des idées ?

Profil : Nouveau membre
kevk
  1. Posté le 11/01/2019 à 17:59:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Encore plus galère de démarrer ce matin. J'ai refait la même manip et j'ai pu démarrer après une dizaine d'essai mais je ne sais si c'est la manip qui permet le redémarrage ou si c'est le fait d'essayer à de nombreuses reprises...

Mais le froid y est peut être pour quelquechose, -15°C ce matin... et après 300km vers la mer, il fait maintenant +15°C :-) Ca sera peut être plus simple demain matin.

A+

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 11/01/2019 à 18:03:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
imagesVoir l'image en grand0 vote-
Rebonjour et tous contents de te revoir :sol: Meilleurs vœux

-15°C Très probablement la paraffine du gasoil de qualité "locale" qui "fige" dans les filtres et partout où il peut figer et faire des grumaux.

Remèdes ? Chauffer… oui facile à dire…
Il existe des additifs à ajouter au gasoil et des combines. Les camionneurs du coin doivent savoir
Attend des avis ici
Message édité par ballbearing le 11/01/2019 à 18:20:21
Profil : Nouveau membre
kevk
  1. Posté le 13/01/2019 à 13:30:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci, meilleurs voeux à toi aussi et à tout le forum ;)

Effectivement maintenant que nous sommes sur la côte avec un 10 / 15 °C, plus de problème de démarrage :sol:

Pourvu que ca dure !

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/01/2019 à 16:24:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
 :sol:
C'est quoi ça !!! :lol: T'est pas encore au désert de Gobi ? Ca traîne !! :lol:
http://aws-cf.caradisiac.com/p [...] 1%20aa.jpg
Message édité par ballbearing le 13/01/2019 à 17:39:59
Profil : Routard
mike7671
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 14/01/2019 à 18:38:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Changez le filtre à gasoil à la première occasion. Aussi vous avez peut etre un master qui n'est pas équipé pour le grand froid = pas de réchauffeur dans le filtre à gasoil !!!


---------------
Mike
Profil : Nouveau membre
kevk
  1. Posté le 14/01/2019 à 18:52:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je fais la révision demain (5000km avant la préconisation au cas où le diesel Iranien ne serait pas aussi bon que ce qu'ils disent...).

D'ailleurs on a dû changer nos plans et faire demi-tour car impossible de trouver du diesel compatible avec les véhicules récents (injection direct, EGR, FAP...) au delà de l'Iran (c'était déjà pas si facile d'en trouver en Iran).

Ca nous apprendra à se lancer dans une aventure comme celle là sans ce renseigner un minimum avant :D En tous cas ca vallait quand même le coup pour la Turquie et l'Iran (sans parler de l'Italie, la Grèce... mais c'est déjà plus classique).

A+ !
Message cité 1 fois
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
pompe injection 4
cable d accelerateur bloqué 7
R19 : Chauffage habitacle. 12
Trafic 2 : Problème alimentation 12v pompe gavage trafic 2002 11
Clio 3 Societe : démarre plus 2