Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

308 : problème démarrage / bruit au ralenti / coupure moteur

 

Il y a 17 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

308 : problème démarrage / bruit au ralenti / coupure moteur

Prévenir les modérateurs en cas d'abus 
Bruno91
Profil : Nouveau membre
bruno91
  1. Posté le 03/11/2018 à 16:38:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour ,

Je suis très ennuyé avec ma 308 Hdi 140 de 2010 qui a juste 68,000 kms ( dont 60,000 d’autoroute !! )
Voici les symptômes :

Depuis 2 mois j’ai des soucis de démarrage souvent quand la voiture n’a pas roulé pendant 24h.

Lorsqu’elle veut démarrer le ralenti fait un bruit bizarre environ toutes les 6 secondes , il m’est arrivé aussi d’avoir quelques trous à l’acceleration.
La voiture se coupe quand je m’arrete et peine à redémarrer ...
J’ai l’impression également que la voiture sent très mauvais ( plus que la normale ) quand j’ai ce soucis !

Pas de voyant allumé sur le tableau de bord !

La voiture est capricieuse , parfois elle démarre nickel et quand c’est le cas je n’ai aucun des symptômes cité plus haut...
Par contre pendant une semaine la voiture n’a pas voulu redémarré et lorsque le dépanneur est arrivé il a amorcé la poire et la voiture a démarré direct ! ( sans les symptômes par la suite )

J’ai amené la voiture chez Peugeot ils ont diagnostiqué un régulateur de pression de gasoil défectueux , je vous passe les détails mais j’ai fait changer cette pièce chez un garage indépendant car beaucoup moins cher et malheureusement pour moi mon problème persiste !
J’ai ramener la voiture chez Peugeot leur expliquant que leur diag n’était pas le bon et qu’ils m’ont fait perdre 400 euros , bien sur ils n’ont rien voulu savoir puisque la pièce n’a pas été changées chez eux ... après une dure négociation ils ont décidé de reprendre ma voiture pour un nouveau diag gratuit et tout compte fait ils ont juste ré encodé le régulateur de pression ...

Mais j’ai toujours le même problème ... en gros ils ne savent pas d’ou Cela peut venir , ils m’ont dit que ça pouvait etre les injecteurs !
Je pense qu’ils n’en savent rien ...

Je ne sais vraiment pas quoi faire avec ma voiture je suis vraiment scandalisé par le manque de compétence des mécaniciens en général donc j’appel Au secours sur le forum pour avoir des avis ...

J’ai pu lire à droite à gauche qu’il pourrait s’agir d’une simple prise d’air mais qu’est ce que je dois faire avec ma voiture ??
J’ai perdu beaucoup de temps , d’energie et de l’argent pour finalement avoir toujours le même problème !!

Merci d’avance :??:

Sujets relatif
Profil : Nouveau membre
bruno91
  1. Posté le 20/11/2018 à 22:09:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour la suite des évènements j’ai repéré une fuite de gasoil au niveau du filtre a gasoil lorsque j’actionnais la poire d’amorçage ... j’ai de suite été chez Peugeot qui ont regardé si tout était normal à ce niveau ... à priori il y avait une durite mal branchée ... ils l’ont juste resserré mais n’ont pas démonter le filtre
hier j’ai voulu démarré la voiture , impossible ... j’ai donc actionné la poire et la fuite est revenue ! Et la voiture ne veut plus du tout démarré !
Je suis dans une galère pas possible avec cette voiture !
Est ce normal que du gasoil sorte du filtre lorsque n’actionne la poire ? Le mécano n’a pas su me le dire avec certitude ...
j’espère qu’on me répondra :(

Profil : Nouveau membre
bruno91
  1. Posté le 13/12/2018 à 17:03:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Problème résolu ...

Filtre à gasoil changé ... 65 euros ...
hallucinant que personne n’ait pu m’aider sur une opération aussi simple ...
j’espère que ça servira à des gens qui auront le même problème que moi

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
206 : PB demarrage suite pb electrique (ptetre pb codage clefs) 5
307 : Reprogrammer la clé 1
205 : Problème dans le réglage du carburateur 205 6
Carosserie bas de caisse 2
207 : Problème régime moteur bas et sifflement 1