Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Megane 2 Estate : pares changement c accessoire et alternateur et verif ampérage

 

Il y a 477 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Megane 2 Estate : pares changement c accessoire et alternateur et verif ampérage

Prévenir les modérateurs en cas d'abus 
Sanson
Profil : Nouveau membre
sanson
  1. Posté le 03/11/2018 à 22:15:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonsoir,


J ai fait changer ma courroie d’accessoire, avant cela tout fonctionné bien. Vu un début d'usure, on m a conseillé de le faire. Je devais faire de la route et donc j'ai fait changer cette courroie d'accessoire.
Aprés 900 kms, mon ordinateur de bord indique panne batterie + voyants rouge arrêts et batterie.
La voiture est tombée en panne, le dépanneur l a ramené et a précise : alternateur.
Comme le service était garantie, on partait sur la verif du travail effectué. Et, finalement : changement d'alternateur.
Quand j ai récupéré ma voiture après installation de l alternateur après 600 m, les voyants batterie et stop et ordi de bord me remet panne batterie réapparaissent
Je fais demi tout vers garage et réinitialisation + verif de l ampérage et tout : indication ok ça devait être bon MAIS APRES 4 KM même message!!!!
J y retourne lundi, mais suis pénalisée dans mes déplacements. D ou cela peut il venir? puisque tout a été changé et revérifié. Je précise qu avant les premiers travaux : changement de courroie d accessoire tout allé bien!!!!!!!!!!!!!!!!!!!!!!! c est un début d usure qui a fait que j ai changé!!Merci de m'éclairer! :ange:

Sujets relatif
donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/11/2018 à 23:34:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap:

Alternateur neuf?

Poulie damper pas décollée?
Message cité 1 fois

---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Profil : Nouveau membre
sanson
  1. Posté le 04/11/2018 à 07:11:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

tete de soupapes a écrit :

 :jap:

Alternateur neuf?

Poulie damper pas décollée?
Afficher plus
Afficher moins

Bonjour,


et merci pour ta réponse.


Vu mes dépenses, pour une voiture de 347000 kms et moteur changé y a 3 ans


Ils ont vérifié la poulie damper, que j'avais justement changé chez eux (même structure) 900 kms plus loin et tout était ok. J'ai effectivement trouvé un
alternateur dans une casse et après montage 149 € la batterie chargeait! Il ont vérifié avec l'appareil! Lors que ça ne le faisait pas avec celui qu on a changé! on été à 8 ou 9 et la dans les normes après verif et suite à mon retour au garage quelques minute après l'avoir quitté car les voyant d anomalie s'étaient rallumé.
Alors pourquoi tout allait bien avant les travaux, j'ai juste pensé à changer la courroie et la poulie puisque qu ils l ont fait avec, pourquoi après les travaux tout foire!!??

Publicité

donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/11/2018 à 07:16:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap:

Un alternateur qui charge 14,4 moteur en marche


Si ta 9. Il est cuit


Un alternateur comme demarreur jamais en casse , en rénovation sont environ 190 roros


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Profil : Nouveau membre
sanson
  1. Posté le 08/11/2018 à 06:25:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour


Et merci pour vos réponses.


J ai pu faire mes 1000 (environs) kms sans problème de redémarrage avec toujours les voyants lumineux : STOP et ordi de bord qui indiquait : panne batterie

Je suis repassée à la même enseigne à mon retour et le diagnostique : RÉGULATEUR DE TENSION mal en point voir KO!!


Voilà !


Si vous avez des observations n'hésitez pas.

Profil : Nouveau membre
sanson
  1. Posté le 08/11/2018 à 06:27:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'AJOUTE : après tous ces kms, l'ampermétre relevé les bons ampérages : 14.7 pour bat et ok pour le reste

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Renault - Twingo - II (2) 1.2 16V 75 société air Eco 2 1
Grand Scenic 2 : fuite apres changement turbo et message pression d'huile 0
Latitude :A combien de kilomètres dois-je remplacer les amortisseurs ? 3
Problème électrique feu 2
Megane 2 : erreur df427 dci 22