Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

159 Sw : problème pression huile moteur

 

103 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

159 Sw : problème pression huile moteur

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 07/11/2018 à 18:07:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,

Je suis le propriétaire d'une alfa 159 sw 2.0 170 Sport de novembre 2009 avec seulement 107000km. La voiture est en superbe état et n'a absolument aucun problème au niveau de la conduite...le hic...
Depuis quelques jours, à froid, le matin, au démarrage, lorsque je démarre la voiture, le voyant de problème de pression moteur s'allume (presque à chaque fois) et s'éteint dans les 3 secondes suivantes...
La première chose que j'ai fait, c'est de vérifier le niveau d'huile... RAS
J'ai du coup fait une vidange en changeant le filtre à huile... mais rien n'a changé!

Je le répète, la voiture tourne comme une horloge, il n'y a aucun autre soucis que ce voyant qui s'allume et s'éteint au démarrage...

Avez-vous une idée???

Merci d'avance pour vos réponse!

ps : pour info, la voiture est à vendre... elle est rouge et vous pouvez la trouver sur le....oin ;-)

Sujets relatif
Remise à jour d'un retraité mécano
Profil : Pilote semi-pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 07/11/2018 à 18:27:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Essayer en remplaçant la sonde de pression d'huile fixée au bloc moteur ou ailleurs.


---------------
Répondre aux questions posées.& Une ou deux photos, ça peut aider.
Invité
  1. Posté le 08/11/2018 à 18:46:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour votre réponse...
Qqn connaît il l'emplacement de cette sonde sur le 2.0 170?
Merci!

Et sinon, d'autres idées?

Publicité

Profil : Membre confirmé
tyler92
Technique - succès bronze messages
  1. Posté le 08/11/2018 à 21:39:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'aurais aussi dit de changer la sonde

Invité
  1. Posté le 09/11/2018 à 21:00:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re... Et merci pour vos réponses!
Par contre, après avoir cherché un peu sur le net...Je ne trouve pas l'emplacement du capteur de pression d'huile sur ce bloc!
Quelqu'un aurait-il une idée, une photo,... N'importe quoi qui puisse m'aider!
Merci d'avance

Publicité

Remise à jour d'un retraité mécano
Profil : Pilote semi-pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 09/11/2018 à 21:05:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Par le dessus ça devient de plus en plus difficile même en retirant ce qui gène, mais en déposant la protection qui se trouve sous la voiture (si il y en a une) c'est parfois plus facile d'accès.
Parfois le filtre à huile n'est pas loin de ce capteur de pression.


---------------
Répondre aux questions posées.& Une ou deux photos, ça peut aider.
Invité
  1. Posté le 09/11/2018 à 21:09:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re... Et merci pour vos réponses!
Par contre, après avoir cherché un peu sur le net...Je ne trouve pas l'emplacement du capteur de pression d'huile sur ce bloc!
Quelqu'un aurait-il une idée, une photo,... N'importe quoi qui puisse m'aider!
Merci d'avance

Remise à jour d'un retraité mécano
Profil : Pilote semi-pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 09/11/2018 à 21:40:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Chaque moteur porte un numéro de type et référence bien précise, avec ce numéro il est sans doute possible de trouver sur le net des photos de ce moteur déposé ou neuf et y voir ce capteur de pression d'huile.

Voir le certificat de conformité de la voiture pour la référence précise de ce moteur.


---------------
Répondre aux questions posées.& Une ou deux photos, ça peut aider.
Invité
  1. Posté le 11/11/2018 à 19:56:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir...
Je reviens vers vous car même avec la référence du moteur, je n'arrive pas à trouver l'emplacement de la sonde! (939BXP1B)
Si l'un d'entre vous arrive à trouver linfo, je suis preneur ! Sinon, ce sera alfa!
Merci et bonne soirée!

Profil : Nouveau membre
kevin4
  1. Posté le 11/11/2018 à 20:05:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'avais le même soucis, c'était le manomètre de pression d'huile. Cout de la piece: 6€ :D
Message cité 1 fois
Invité
  1. Posté le 11/11/2018 à 22:09:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Kévin4 a écrit :

J'avais le même soucis, c'était le manomètre de pression d'huile. Cout de la piece: 6€ :D
Afficher plus
Afficher moins


Cool! Si ce n'est que ça je suis ravi!
Mais où se trouve t il? J'en suis tjs au même point...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Alfa Romeo 147 JTD 115 CV ne démarre plus, au secouuurs 1
Mito : PB Télécommande 8
166 : temoin frein a main reste allume. 3
Mise a jour gps alfa gt 0
147 : Température d'eau, merci 18