Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ma petite Opel prend de l'âge et commence à déconner ...

 

Il y a 11 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ma petite Opel prend de l'âge et commence à déconner ...

Prévenir les modérateurs en cas d'abus 
alexoudu62
Profil : Apprenti confirmé
alexoudu62
Technique - succès bronze sujets
  1. Posté le 12/11/2018 à 14:08:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous !

Voila, mon Opel, qui a maintenant 10 ans (2008) et 210 000 km commence à déconner légèrement .. C'est une 1.3 cdti Enjoy moteur ecotech.

Alors Samedi en sortant du boulot, je met le contact et bam, impossible de démarrer, plus de batterie ... Je démarre avec un booster du garage d'a côté, elle repart. Je rentre, vais au magasin de pièce auto pour une batterie, le monsieur la test, et elle est encore bonne. Je test alors l'alternateur, celui ci fonctionne également .. Bref, je me dit cela doit être au fait que j'ai tirer sur la batterie 30 min le matin moteur coupé...
J'ai depuis maintenant 1 mois, un voyant avec une clé et une voiture qui apparaît, pas de perte de puissance ou de symptômes. Juste quand je suis au feu, que le voyant apparaît / disparais on sent une légère baisse de régime. Je décide donc de changer le filtre à gasoil qui n'avait pas été fait d'aussi tôt, et ce matin en prenant la voiture, toujours ce fameux voyant qui s'allume de temps en temps, mais maintenant madame monte a 3000tr, redescend légèrement, et repart d'un coup. Et quand je met un grand coup d’accélération, elle a un temps de réaction..
Lorsque je fait la manip pour faire afficher les code en mémoire, voila ce que sa me donne, mais je suis incapable de les interpréter :
ECN 018005
ECN 010807
ECN 011508
ECN 070406
Je précise que la vanne EGR est supprimé du calculateur
La vidange, le filtre à air, le filtre à huile ont dans les 10 000 km. Les bougies n'ont pas été faite depuis un bout de temps

Merci à tous pour vos conseils / pistes !!

Sujets relatif
Profil : Routard confirmé
heineken5
Technique - succès bronze messages
  1. Posté le 12/11/2018 à 14:40:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

ECN 018005 : P0180 : Sonde de température du carburant
ECN 010807 : P0108 : Capteur de pression absolue du collecteur d'admission/capteur de pression atmosphérique - valeur d'entrée trop haute
ECN 011508 : P0115 : Sonde de température du liquide de refroidissement - panne du circuit
ECN 070406 : P0704 : Contacteur de position de la pédale d'embrayage - panne du circuit


---------------
 

:king: La connerie absolue n’existe pas :face: , car , à partir d'un certain degré :affraid: , l'imbécile cesse d'être rentable :clown:

-Laguna III berline GT 4control 2.0 turbo 205ch (F4Rt)
-Laguna I 2.0 115ch Baccara
Profil : Apprenti confirmé
alexoudu62
Technique - succès bronze sujets
  1. Posté le 12/11/2018 à 14:54:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ha merci bien !! Bon pour la température du liquide de refroidissement, cela fait un moment, je pense rien d’alarmant. Serait ce le contacteur de la pédale d'embrayage qui fait que la voiture à un délai pour partir ?

Publicité

Profil : Routard confirmé
heineken5
Technique - succès bronze messages
  1. Posté le 12/11/2018 à 15:21:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non je pencherais plutôt pour le capteur de température carburant ou le capteur de pression atmosphérique .

Le capteur d'embrayage sert surtout pour l'info au démarrage , au regulateur de vitese , limitateur...

De toute façon , il serait bon de traiter l'ensemble des défauts.


---------------
 

:king: La connerie absolue n’existe pas :face: , car , à partir d'un certain degré :affraid: , l'imbécile cesse d'être rentable :clown:

-Laguna III berline GT 4control 2.0 turbo 205ch (F4Rt)
-Laguna I 2.0 115ch Baccara
Profil : Membre confirmé
evan4
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 12/11/2018 à 16:09:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
tu as essayé de débrancher et rebrancher la batterie pour voir ? sachant que quelques fois tenter de démarrer une voiture avec de l'électronique en amenant la fonction du démarreur jusqu'à ce que la batterie ne donne plus rien ça peut apporter à des réactions inattendues :D


---------------
pour faire le mal ne comptez pas sur moi, pour aider je suis là.
Publicité

Profil : Apprenti confirmé
alexoudu62
Technique - succès bronze sujets
  1. Posté le 12/11/2018 à 17:38:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci à vous pour vos réponses ! Je viens de check la grosse, et je me suis appercu d'une fuite de gazoil au niveau du filtre a gazoil que j'ai remplacer hier... aurais-je fissurer le support, mal resserer le collier ou autre choses ?? Je vais démonter tout cela demain, faire un bon coup de propre la dessus et voir cela ! Je pense que cela doit expliquer le fameux probleme lors de l’accélération ..

Profil : Membre confirmé
evan4
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 12/11/2018 à 18:28:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
une prise d'air c'est l'ennemi du diéseliste ça provoque des difficultés de démarrage, ça peut créer des accoups, et surtout des réactions de sous et sur-régimes au ralenti.

l'astuce pour trouver quelques fois une prise d'air sur un circuit G.oil qui n'est pas toujours facile à trouver par ce que le circuit travaille en aspiration et souvent ne donne pas de fuite externe visible.

les deux tuyaux qui souvent partent de dessous d'une banquette arrière, un qui vas au filtre et l'autre c'est le retour de G.oil du circuit d'alimentation
Avec une valve tubeless coupée ( sans tête qui la maintient dans la jante d'une roue ) emboitée dans le tuyau de départ vers le filtre, en général le tuyau le plus gros, boucher ou pincer le tuyau de retour, gonfler la valve à 1,5 kg ou avec une pompe à vélo si vous n'avez pas l'air comprimé et chercher d'où sort le G.oil ou l'air.

Un diesel ne peut pas fonctionner correctement si son circuit n'est pas 100% hermétique.



Je l'ai fait faire par téléphone à ma petite nièce, dans la station de montage de pneus ils étaient très content qu'elle les débarrasse de quelques valves coupées :lol:
la fuite venait du réchauffeur de G.oil, je lui ai fait shunter avec un petit bout de tuyau et deux colliers et sa voiture fonctionnait encore mieux que quand elle l'avait eu d'occasion il y a 4 ans. :coolfuck:
Message édité par Evan's le 12/11/2018 à 18:35:01

---------------
pour faire le mal ne comptez pas sur moi, pour aider je suis là.
Profil : Apprenti confirmé
alexoudu62
Technique - succès bronze sujets
  1. Posté le 13/11/2018 à 18:01:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Me voilà avec du nouveau ! J'ai démonter le système de filtre a gazoil, tout nettoyer et tout remis en place, pas de fissure apparente. J'ai démonter le capteur de pression atmosphérique et la ..

Snapchat-876817382Voir l'image en grand0 vote

Je pense donc qu'un bon nettoyage lui fera du bien ! Mais étant donner que le capteur ne doit capter que de l'air, est ce normal la presence dun tel dépôt ???

Profil : Routard confirmé
heineken5
Technique - succès bronze messages
  1. Posté le 13/11/2018 à 18:08:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ouais il était bien encombré.
A voir si après effacement défaut si celui ci revient . Il a bien mangé quand même.

Il y a beaucoup de "merde" dans l'admission d'un diesel , genre les retours d'huile , surtout depuis qu'il y a des vanne egr qui redirigé une partie des gaz d’échappement dans l'admission ...du coup les résidu d'huile , les particule fine etc...bein sa encombre certaine partie.
Message édité par **heineken** le 13/11/2018 à 18:27:38

---------------
 

:king: La connerie absolue n’existe pas :face: , car , à partir d'un certain degré :affraid: , l'imbécile cesse d'être rentable :clown:

-Laguna III berline GT 4control 2.0 turbo 205ch (F4Rt)
-Laguna I 2.0 115ch Baccara
Profil : Apprenti confirmé
alexoudu62
Technique - succès bronze sujets
  1. Posté le 13/11/2018 à 18:51:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Génial merci pour l'info ! Tu pense que le blocage dans l'accélération peut venir de celui ci ?

Profil : Routard confirmé
heineken5
Technique - succès bronze messages
  1. Posté le 13/11/2018 à 19:14:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ça peut être une cause oui.
Il faut voir si après effacement le défaut réapparait et si tu as toujours les symptômes .

Si le défaut n'est plus là et que tu as toujours le problème , il faudra voir au niveau de la sonde de température carburant.

Par contre si le défaut du capteur persiste , il faudra sans doute le changer.


---------------
 

:king: La connerie absolue n’existe pas :face: , car , à partir d'un certain degré :affraid: , l'imbécile cesse d'être rentable :clown:

-Laguna III berline GT 4control 2.0 turbo 205ch (F4Rt)
-Laguna I 2.0 115ch Baccara
Profil : Apprenti confirmé
alexoudu62
Technique - succès bronze sujets
  1. Posté le 13/11/2018 à 20:12:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sa roule je vais check cela demain ! A ton avis, et surtout si possible, pense tu qu'il serait judicieux de démonter la partie ou viens se brancher le capteur de pression atmosphérique, afin de nettoyer tout cela ?

Profil : Routard confirmé
heineken5
Technique - succès bronze messages
  1. Posté le 13/11/2018 à 20:23:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le capteur tu peux le nettoyer par exemple au nettoyant frein. ça décrasse bien .

Après démonter et nettoyer l'admission , c'est un peu le bordel. Après si tu te sens de le faire , fais le , mais normalement , il faut changer les joints du collecteur .


---------------
 

:king: La connerie absolue n’existe pas :face: , car , à partir d'un certain degré :affraid: , l'imbécile cesse d'être rentable :clown:

-Laguna III berline GT 4control 2.0 turbo 205ch (F4Rt)
-Laguna I 2.0 115ch Baccara
Publicité

Profil : Apprenti confirmé
alexoudu62
Technique - succès bronze sujets
  1. Posté le 14/11/2018 à 09:16:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je vais éviter de démonter alors .. je vais plutôt opter pour 'ettoyage, pourquoi pas nettoyer la vanne egr en même temps (même si elle est supprimée du calculateur) histoire de libérer un peu les poumons de la voiture

Profil : Routard confirmé
heineken5
Technique - succès bronze messages
  1. Posté le 14/11/2018 à 09:57:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tu peux aussi la nettoyer oui , ça ne lui fera pas de mal.


---------------
 

:king: La connerie absolue n’existe pas :face: , car , à partir d'un certain degré :affraid: , l'imbécile cesse d'être rentable :clown:

-Laguna III berline GT 4control 2.0 turbo 205ch (F4Rt)
-Laguna I 2.0 115ch Baccara
Profil : Membre confirmé
evan4
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 14/11/2018 à 12:06:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
tu dis => Mais étant donné que le capteur ne doit capter que de l'air, est ce normal la présence d'un tel dépôt ???

c'est à cause du recyclage des gaz d'échappement gérés par la vanne EGR


---------------
pour faire le mal ne comptez pas sur moi, pour aider je suis là.
Profil : Apprenti confirmé
alexoudu62
Technique - succès bronze sujets
  1. Posté le 14/11/2018 à 21:37:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut ! Après une dure journée sur la voiture, j'ai démonter le gros du systeme, egr et tout le bordel, tout nettoyer mais toujours ce problème :
1 : je l'ai emmené chez un ami Mecano, il me dit que c'est l'embrayage (celui d'origine qui a 212 000) en effet cela parrait possible, car en 1ere pas de bug, en 2 ème non plus et cela s'aggrave a partir de la 3 jusque là 6..
2 : Pour mon problème de batterie qui tombe a plat, je l'ai faite tester par un garage, elle sort 396a pour 420a, il me dit qu'elle est bonne. Mais celle ci a redeconner tout a l'heure et impossible de démarrer la voiture ( je l'avais débrancher toute l'aprem) je me suis rendu compte que la courroie accessoire est morte, cela peut il jouer sur le rechargement de celle ci ou autre ?

Profil : Routard confirmé
heineken5
Technique - succès bronze messages
  1. Posté le 14/11/2018 à 22:37:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
L'embrayage? pourquoi il patine? dans ce cas là , tu devrais voir le tour minutes moteur augmenter alors que la voiture reste stable en vitesse....

Pour la courroie , de toute façon si elle est morte , la question ne se pose pas , il faut la changer. Si la courroie est correctement tendu , pas d'incidence sur l'alternateur , si la courroie est pas tendu , ça peu sans doute empêcher d'entrainer l’alternateur et donc de charger la batterie mais il faudrait vraiment qu'elle soit très détendu....
Prend un multimètre et vois si tu as 14V environ à la batterie lorsque le moteur tourne.
Message édité par **heineken** le 14/11/2018 à 22:41:08

---------------
 

:king: La connerie absolue n’existe pas :face: , car , à partir d'un certain degré :affraid: , l'imbécile cesse d'être rentable :clown:

-Laguna III berline GT 4control 2.0 turbo 205ch (F4Rt)
-Laguna I 2.0 115ch Baccara
Profil : Membre confirmé
evan4
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 14/11/2018 à 22:44:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
attention à la batterie, ça peut être un piège, elle a du courant et son intensité, l'alternateur charge et pourtant il y a rupture de courant sur un élément de la batterie qui se déconnecte des autres éléments par moment, tente une autre batterie, tu peux peut être t'en faire prêter une pour essayer.

pour la courroie si elle est en place et tendue, même éfilochée ça devrait charger.

un embrayage qui patine le moteur se met à tourner plus vite que la vitesse de la voiture.
Message édité par Evan's le 14/11/2018 à 22:46:10

---------------
pour faire le mal ne comptez pas sur moi, pour aider je suis là.
Profil : Apprenti confirmé
alexoudu62
Technique - succès bronze sujets
  1. Posté le 15/11/2018 à 06:22:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ha .. donc selon vous on peut exclure l'embrayage ?
Message cité 1 fois
Profil : Routard confirmé
heineken5
Technique - succès bronze messages
  1. Posté le 15/11/2018 à 10:21:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

alexoudu62 a écrit :

Ha .. donc selon vous on peut exclure l'embrayage ?
Afficher plus
Afficher moins



d'après les symptômes que tu nous décris , oui , on peu exclure l'embrayage.

Comme je te l'ai expliqué plus haut , si c'était lui tu verrais les tours minutes moteur augmenter et la voiture rester stable en vitesse . Hors apparemment , ce n'est pas le cas.


---------------
 

:king: La connerie absolue n’existe pas :face: , car , à partir d'un certain degré :affraid: , l'imbécile cesse d'être rentable :clown:

-Laguna III berline GT 4control 2.0 turbo 205ch (F4Rt)
-Laguna I 2.0 115ch Baccara
Profil : Apprenti confirmé
alexoudu62
Technique - succès bronze sujets
  1. Posté le 15/11/2018 à 16:13:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
D'accord, bon je réfléchi pertinament a quel action j'ai eu sur la voiture avant que sa bug ...
Le filtre a gasoil n'a plus l'air d'être la cause ...
J'ai également remis de l'huile ce jour là, en aurais je trop mis ? Trop d'huile peu avoir cet impact ?

Profil : Routard confirmé
heineken5
Technique - succès bronze messages
  1. Posté le 15/11/2018 à 16:47:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ton niveau d'huile a froid est bon?

Si il y avait trop d'huile , il y aurai d'autre symptôme.

Tu as refais une lecture des défaut après effacement pour voir si au moins ce que tu as fait a eu un impact sur ceux déjà enregistrer.


---------------
 

:king: La connerie absolue n’existe pas :face: , car , à partir d'un certain degré :affraid: , l'imbécile cesse d'être rentable :clown:

-Laguna III berline GT 4control 2.0 turbo 205ch (F4Rt)
-Laguna I 2.0 115ch Baccara
Profil : Apprenti confirmé
alexoudu62
Technique - succès bronze sujets
  1. Posté le 19/11/2018 à 09:12:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut ! je viens un peu aux nouvelles ... Pas d'avancée concernant le problème de régime, mais ce problème n'est pas le plus gênant ... Je me retrouve avec un satané problème de batterie ! Avec ma batterie de base, que j'ai depuis 3 ans, lors du démarrage "clac clac" avec tableau de bord etc qui s’éteint lorsque je tente le démarrage.. je fait tester la batterie avec un testeur, batterie OK. Je test avec un multi batterie OK, je test lorsque voiture démarrer, alternateur OK. j'ai une autre batterie, je la met sur la voiture et exactement le même probleme ... la seule solution pour démarrer c'est au booster, ou avec les deux batterie en relais avec pince .... Le démarreur peut peut être la cause ?

En partance
Profil : Pilote semi-pro
badaboum
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 19/11/2018 à 09:39:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Pour le problème du démarrage essaie en connectant un (gros) câble de démarrage entre le négatif batterie et la carcasse du moteur.

Cdt,

Profil : Apprenti confirmé
alexoudu62
Technique - succès bronze sujets
  1. Posté le 19/11/2018 à 09:56:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de tester avec une pince de démarrage entre le négatif de la batterie le bloc moteur et rien ... Il faut bien que je laisse la cosse negatif brancher a la batterie ou pas ?
Message cité 1 fois
En partance
Profil : Pilote semi-pro
badaboum
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 19/11/2018 à 11:19:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

alexoudu62 a écrit :

Je viens de tester avec une pince de démarrage entre le négatif de la batterie le bloc moteur et rien ... Il faut bien que je laisse la cosse negatif brancher a la batterie ou pas ?
Afficher plus
Afficher moins


Oui, c'est pour doubler le câble de masse au cas où un mauvais contact y serait.

Un autre test serait de relier la carcasse du démarreur au négatif batterie ou au bloc moteur, cosses toujours connectées. Car il y a de rares cas où de l'oxydation se met entre la carcasse du démarreur et sa fixation au bloc.

Profil : Membre confirmé
evan4
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 19/11/2018 à 13:20:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
la question se pose, si il y a une mauvaise conduction de masse dans ce cas pourquoi ça fonctionne avec un booster ???????

tester une batterie avec un voltmètre pour moi c'est boffff.... pour mesurer un alternateur moteur en route c'est très bien, il faut une tension idéale de 14,5 v sachant que de 13,8v à 14,5v ça charge, au dessus ça peut aller jusqu'à 16v et des fois + et là c'est pas bon pour l'électronique et ça tue les batteries, ça les fait transpirer.
Je sais qu'il y en a qui vont crier, mais pour moi je teste une batterie méthode casseur, batterie déconnectée de la voiture, un câble de démarrage à chaque cosse et au bout des câbles bras tendus je frotte les deux pinces furtivement, j'ai bien dit frotter, pas coller... ça doit faire un arc qu'on entend à 50mètres et qu'on se dit " c'est bon j'ai compris " batterie OK, si je me dis je vais recommencer pour être sûr " batterie nase " :D


---------------
pour faire le mal ne comptez pas sur moi, pour aider je suis là.
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Opel Corsa D 1.4 100 ch : Voyant voiture+clé et passage en mode dégradé en hiver 1
Zafira 2 : probleme sur H7 et h1 4
Panne électrique sur l'Opel Zafira 1.9 CDTI 2005 100Ch 0
Corsa 4 :Bonjour , j'ai la portiére arrierre côtépassager qui ne feme plus à clé 1
Corsa : Probleme valve orange tableau de bord suivi d'un claquement au niveau de 0