Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Polo 4 : passage vitesses

 

Il y a 19 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Polo 4 : passage vitesses

Prévenir les modérateurs en cas d'abus 
sandrinepo​lo
Profil : Nouveau membre
sandrinepolo
  1. Posté le 14/11/2018 à 22:33:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

j ai de gros soucis de passage de vitesses ma marche arriere craque et passe tres mal ainsi que la premiere et quand je roule ca fait un bruit de grincement

 

Sélection des internautes  answerFavorites
Prévenir les modérateurs en cas d'abus
 
ballbearing a écrit le 14/11/2018 à 23:38:53

-
Bonsoir :)
La MArrière est le meilleur repère .
Un test infaillible est que si elle craque toujours après avoir laissé très loongtemps le pied enfonçé avant de la passer, c'est que çà ne débraye pas correctement.

Mais le craquement en avancant peut aussi faire penser à une boîte qui n'aurait plus du tout d'huile :ange:
Voir le message dans son contexte...
 
Sujets relatif
Profil : Routard confirmé
  1. config
heineken5
Technique - succès bronze messages
  1. Posté le 14/11/2018 à 22:49:01  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Combien de kilomètre la voiture?

ça fait penser a un soucis niveau système d'embrayage. de ressort ou de butée d'embrayage.
Message cité 1 fois

---------------
 

:king: La connerie absolue n’existe pas :face: , car , à partir d'un certain degré :affraid: , l'imbécile cesse d'être rentable :clown:

-Laguna III berline GT 4control 2.0 turbo 205ch (F4Rt)
-Laguna I 2.0 115ch Baccara
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 14/11/2018 à 23:38:53  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir :)
La MArrière est le meilleur repère .
Un test infaillible est que si elle craque toujours après avoir laissé très loongtemps le pied enfonçé avant de la passer, c'est que çà ne débraye pas correctement.

Mais le craquement en avancant peut aussi faire penser à une boîte qui n'aurait plus du tout d'huile :ange:
Message cité 1 fois
Message édité par ballbearing le 14/11/2018 à 23:41:55
Publicité

Profil : Nouveau membre
sandrinepolo
  1. Posté le 15/11/2018 à 13:34:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

**heineken** a écrit :

Bonsoir,

Combien de kilomètre la voiture?

ça fait penser a un soucis niveau système d'embrayage. de ressort ou de butée d'embrayage.
Afficher plus
Afficher moins

86000 km et ma pedale est molle de tenmps a autre
j ai une copine qui a essaye et ca lui fait pareil dure a passer

rien
Profil : Pilote assidu
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 01/12/2018 à 23:06:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
L'embrayage trop fatigué. à refaire


 :p ou alors seulement la partie commande hydraulique de l'embrayage

il manque des infos sur la voiture: année, modele. :??:

et en pompant plusieurs fois sur la pédale avant de débrayer?
Message cité 1 fois
Message édité par armand jamot le 01/12/2018 à 23:10:38
Publicité

Profil : Nouveau membre
sandrinepolo
  1. Posté le 03/12/2018 à 17:28:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

armand jamot a écrit :

L'embrayage trop fatigué. à refaire


 :p ou alors seulement la partie commande hydraulique de l'embrayage

il manque des infos sur la voiture: année, modele. :??:

et en pompant plusieurs fois sur la pédale avant de débrayer?
Afficher plus
Afficher moins

polo 1.4 de 2009 et ce matin impossible de passer la marche arriere du premier coup le levier est tres dur a pousser
j ai du passer la premiere puis la seconde et la elle est passer

rien
Profil : Pilote assidu
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 03/12/2018 à 19:24:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Faudrait quand même voir si il y a de l'huile dedans la boite. Il doit y avoir dans la moitié basse de la noite une vis pour voir et faire le niveau .
A part ça normalement c'est plutot l'embrayage qui est mort ou sa commande par circuit hydraulique.
Avez vous essayé de pomper plusieurs fois sur la pédale avant de faire le premier débrayage?

Faudrait aussi dire si le levier est dur à pousser (pour chaque vitesse) , moteur à l'arret, sans débrayer

2009 et 1,4 c'est pas assez précis (date, type, D2, D21 sur carte grise):
on dirait quand même que c'est un cable d'embrayage et pas une commande hydraulique. Elle fait 100cv?
Si c'est un cable, peut etre le retendre un peu pour voir si ça améliore le passage des vitesse (mais ça ne repartira pas commeça si c'est l'embrayage à refaire)
Message édité par armand jamot le 03/12/2018 à 19:36:04
Profil : Nouveau membre
sandrinepolo
  1. Posté le 17/01/2019 à 14:29:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
non le levier est pas dure moteur arreter et sans debrayer
j ai maintenant la quatrieme qui craque fort ca m inquiete

Profil : Nouveau membre
sandrinepolo
  1. Posté le 17/01/2019 à 15:45:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-
Bonsoir :)
La MArrière est le meilleur repère .
Un test infaillible est que si elle craque toujours après avoir laissé très loongtemps le pied enfonçé avant de la passer, c'est que çà ne débraye pas correctement.

Mais le craquement en avancant peut aussi faire penser à une boîte qui n'aurait plus du tout d'huile :ange:
Afficher plus
Afficher moins

bonjour
maintenant la quatrieme craque et dure a passer mon niveau d huile est bon
la marche arriere est tres dure aussi
cordialement

Message cité 1 fois
Profil : Nouveau membre
sandrinepolo
  1. Posté le 24/04/2019 à 17:59:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j ai de plus en plus de mal a passer mes vitesses malgre un passage chez le garagiste ca recommence
ma marche arriere passe tres aleatoirement et obliger de mettre mes deux main sur le levier
merci cordialement

Profil : Routard confirmé
  1. config
heineken5
Technique - succès bronze messages
  1. Posté le 24/04/2019 à 18:07:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Et le garagiste , qu'a t'il fait pour que ça cesse avant que ça recommencer?? qu'a t'il dit?
Message cité 1 fois
Message édité par **heineken** le 24/04/2019 à 18:07:20

---------------
 

:king: La connerie absolue n’existe pas :face: , car , à partir d'un certain degré :affraid: , l'imbécile cesse d'être rentable :clown:

-Laguna III berline GT 4control 2.0 turbo 205ch (F4Rt)
-Laguna I 2.0 115ch Baccara
Profil : Vétéran confirmé
  1. config
red_f
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/04/2019 à 19:36:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

sandrinepolo a écrit :

mon niveau d huile est bon
Afficher plus
Afficher moins


Salut,
Là tu parlais bien du niveau de l'huile de boîte de vitesses, pas de l'huile moteur (jauge) ?
Est-ce-que l'huile de boîte de vitesses a-t-elle déjà été changée ?

Une purge de la commande hydraulique a-t-elle déjà été faite ?

Message cité 1 fois
Invité
  1. Posté le 28/04/2019 à 16:22:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

**heineken** a écrit :

Bonjour,

Et le garagiste , qu'a t'il fait pour que ça cesse avant que ça recommencer?? qu'a t'il dit?
Afficher plus
Afficher moins

il a change l huile de boite de vitesse les synchro et la fourchette
j ai peur que ce soit moi qui sache pas passer mes vitesses

Profil : Nouveau membre
sandrinepolo
  1. Posté le 28/04/2019 à 16:24:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

red_f a écrit :

Salut,
Là tu parlais bien du niveau de l'huile de boîte de vitesses, pas de l'huile moteur (jauge) ?
Est-ce-que l'huile de boîte de vitesses a-t-elle déjà été changée ?

Une purge de la commande hydraulique a-t-elle déjà été faite ?
Afficher plus
Afficher moins

il a change l huile de boite de vitesse les synchro et la fourchette
oui commande hydraulique changee
je trouve que mon levier de vitesse est raide

Profil : Routard confirmé
  1. config
heineken5
Technique - succès bronze messages
  1. Posté le 28/04/2019 à 17:40:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ouais mise a part l'embrayage , qui du coup je pense a été vérifié , tout a été fait^^

et le ressentit du mécano? qu'à t'il dit?? qu'il y a vraiment un problème ou que c'est toi embraye mal?


---------------
 

:king: La connerie absolue n’existe pas :face: , car , à partir d'un certain degré :affraid: , l'imbécile cesse d'être rentable :clown:

-Laguna III berline GT 4control 2.0 turbo 205ch (F4Rt)
-Laguna I 2.0 115ch Baccara
Profil : Vétéran confirmé
  1. config
red_f
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 28/04/2019 à 20:24:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Peut-être dégripper/lubrifier la timonerie avec du WD.

Profil : Doc de la Mécanique 2019
urgencesauto
Technique - succès argent messages
  1. Posté le 28/04/2019 à 20:32:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir.

Y a que moi que ca choque: " le mecano a change l'huile de boite, la fourchette et les synchros" et que le soucis soit toujours la????

Parce que pour changer fourchette et synchros faut demonter completement la boite. Et du coup renovation complete de boite (donc comme neuve) et forcement embrayage neuf (enfin je suppose)...

Ce qui a ete fait sur cette voiture est vraiment pas clair...parce que si ce qui est cense avoir ete fait l'a vraiment ete alors il ne devrait plus y avoir de soucis.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Voyant de fap après nombreux contrôle. 7
Golf 4 : VW GOLF 4 / 1.4 16V — Vanne EGR, Sonde Lambda, ou ... ? 0
Haut parleur 2
Bora :silentbloc VW bora 1
Caddy 2 : Identification d'une pièce. 1