Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Panne Peugeot Partner 1.6 HDI

 

Préparation : La Baule, 1 utilisateur anonyme et 82 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Panne Peugeot Partner 1.6 HDI

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
rene51
  1. Posté le 16/11/2018 à 16:27:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,


Je me permets de venir demander un peu d'aide sur ce forum..
Je possède un Peugeot Partner 1.6 HDI de 2006. Depuis quelques mois j'ai un soucis qui persiste, après trois garagistes différents, je tente ma chance sur ce forum.

Lorsque je roule, j'ai parfois des pertes de puissances qui peuvent durer plusieurs minutes. Parfois le moteur s'arrête et redémarre directement, parfois il faut attendre un quart d'heure avant qu'elle ne redémarre. Le premier garagiste, peu sur de lui, m'avait parlé de la vanne EGR ou d'un faisceau.
Subitement, sans avoir rien fait, elle s'est remise a fonctionné correctement donc je l'ai récupéré et une semaine plus tard, rebelote..

Je suis reparti pour un autre garagiste qui cette fois m'as reparlé de la vanne EGR. J'ai donc changé celle-ci en pensant que le problème serait réglé. Quatre jours plus tard, elle recommence de plus belle.

Comme je le disais, ça a commencé par des pertes de puissance, puis des coupures moteur (ce qui devient dangereux..) plus ou moins longues mais aussi deux messages au niveau de l'ordinateur de bord "Défaillance huile moteur" (alors que mon niveau d'huile est bon) et "Défaillance Systeme anti-pollution". Il ne s'affiche jamais a la suite, lorsqu'il y a un soucis, l'ordinateur affiche soit l'un, soit l'autre.

J'espère que quelqu'un pourra m'éclairer un peu sur ce problème, je commence un peu a désespérer après avoir vu plusieurs personnes, sans rien trouver..

Merci a vous !


René

Sujets relatif
Vrouuuum !
Profil : Pilote
  1. config
jean_luc
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 16/11/2018 à 17:40:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Il faudrait les codes d'erreurs associé au messages pour se faire une idée. Il y a pas mal de causes possibles à ce genre de problèmes:

-Eau dans le filtre à gazole
-Admission d'air encrassée (classique sur ces moteurs)
-Capteur ou faisceau défectueux
-Injecteur mal en point
...


---------------
207 SW 1.6l HDI 110 cv FAP Premium (2008)
Clio campus 1.2l (2005)
Profil : Nouveau membre
rene51
  1. Posté le 16/11/2018 à 18:52:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Comment puis-je voir les codes d'erreurs ? Aucun code apparaît quand ça s'affiche

Publicité

Vrouuuum !
Profil : Pilote
  1. config
jean_luc
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 16/11/2018 à 19:19:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui, il faut une valise OBD2.


---------------
207 SW 1.6l HDI 110 cv FAP Premium (2008)
Clio campus 1.2l (2005)
Profil : Membre confirmé
tyler92
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 16/11/2018 à 19:24:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ou un ELM 327.
sinon les garagistes ont bien dû faire un diag
Message édité par tyler92 le 16/11/2018 à 19:24:52
Profil : Nouveau membre
rene51
  1. Posté le 16/11/2018 à 19:26:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Elle est déjà passée à la valise, la seule chose que le garagiste a vu c'est la vanne EGR..

Vrouuuum !
Profil : Pilote
  1. config
jean_luc
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 16/11/2018 à 19:45:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vérifie la continuité du faisceau et la non présence de court circuit sur le faisceau de la vanne.
http://zelda38.free.fr/EGR_16h​di_pinout.jpg


---------------
207 SW 1.6l HDI 110 cv FAP Premium (2008)
Clio campus 1.2l (2005)
Profil : Nouveau membre
rene51
  1. Posté le 16/11/2018 à 22:00:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci ! Ca me semble être une bonne idée, je vais commencer par vérifier tout ça. Je fais ça dans le week end et je vous tiens au courant, merci a vous ! :)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
206 : 206 éthanol 0
206 : Moteur se coupe en roulant 3
fuite huile joint de palier 5
Bonjour tous le monde ! Offet on a déconnecté la batterie de ma Peugeot 306 brek 2
206 S16 : Problème compte tour 2