Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Clio 2 : Bonjour, ma Clio ne démarre pas seule à froid. Je dois utiliser les pin

 

Il y a 756 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Clio 2 : Bonjour, ma Clio ne démarre pas seule à froid. Je dois utiliser les pin

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 30/11/2018 à 14:07:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour, ma Clio ne démarre pas seule à froid. Je dois utiliser les pinces et un autre véhicule. Après avoir tourné un peu elle démarre seule. Avez vous une idée du problème? Merci. Ps: les bougies de préchauffage ont 1 an. J’ai plus de mal à démarrer depuis l’arrivée du froid.

Sujets relatif
Profil : Pilote assidu
guyguy57970
Technique - succès argent messages
  1. Posté le 30/11/2018 à 14:15:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bjr
je dirais controlé la batterie en premier, quelle tension???


---------------
@+Guy
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 30/11/2018 à 14:33:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour :)
Même deux batteries en parallèle ça reste que le besion n'est que 12 Volts.

Bien comprendre qu'amener une AUTRE batterie aux deux cosses de la tienne, et que ça démarre c'est que ta batterie ne peut pas donner l'énorme courant que demande un démarreur.
Soit que ta batterie est juste déchargée ou fatiguée.

Une fois démarrée avec des câbles il faut mesurer aux deux cosses de ta batterie moteur tournant. 14 Volts attendus, sinon problème d'alternateur qui la recharge pas ou mal.
Message édité par ballbearing le 30/11/2018 à 14:55:42
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Grand Scenic 2 : Antipollution 0
Problème injecteurs 0
Scenic 2 : Contrôle injection 1
Captur : Problème barre stabilisatrice captur dci 90 Intens 0
Megane : Problème de démarrage avec nouveau démarreur et nouveau neiman 5