Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 23 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

206 : Vitesse ne passe pas sur boîte automatique

Prévenir les modérateurs en cas d'abus 
Xantia 2.0 16s
Profil : Nouveau membre
arnaudb59
  1. Posté le 12/03/2020 à 15:24:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Bonjour Bernard,
merci pour ta réponse très précise et documentée, c'est super de constater qu'il y a des vrais passionnés :bien:
j'étais en déplacement, d'où mon absence de réponse ...

avec tes explications je devrai m'en sortir,
j'ai un ami (citroen) qui doit passer la voiture au diag pour voir quels défauts elle remonte ... avant de vidanger ..

côté trajet, elle a fait essentiellement de la ville (petites courses du grand père) et une fois par an autoroute des vacances ...
puis est resté au garage plus de trois ans sans tourner ...
je l'ai remise en route en septembre 2019 et ai parcouru 8000kms depuis. (route/autoroute)

j'espère que c'est "juste" un grippage de l'électrovanne ...

à suivre ;)

Sujets relatif

Sujets relatifs
Serie 1 F20 5 Portes : Problème boîte de vitesse 206 : Boite de vitesse HS ?
Plus de sujets relatifs à : 206 : Vitesse ne passe pas sur boîte automatique

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 13/03/2020 à 16:24:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Arnaud
le frein 3 n'est utilisé qu'en 1ère et 2ème alors forcément les parcours en ville l'use plus que les parcours routiers et autoroutiers

fais le diag mais ça m'étonnerais qu'il y est des défauts en mémoire concernant ta panne et si la panne est survenue subitement en re-démarrant à un feu j'ai bien peur le le frein 3 soit cassé

seul le test de retirer le bouchon et glisser le piston sans son ressort pourra le confirmer

en attendant tu peux faire le montage de l'interrupteur à la place du fusible (normalement c'est le fusible 17 qui alimente le calculateur de la boite) et le calculateur est placé sous le support de la batterie


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Je fais caca...
Profil : Membre confirmé
badoua
Technique - succès bronze sujets
  1. Posté le 26/05/2020 à 20:46:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir a vous,

Je reviens vers vous, Car la boîte recommence a se mettre en mode dégradé 😭😭😭 (dp0 sur clio 2 1.6 90ch Essence de 1998)
Alors pour revenir à ce qui avait été fait: j'avais changé les electrovanne au départ, marque quintonn haz**** mais la voiture se mettait directement en dégradé au passage de la D (plus de vitesse 1, 2, 3, 4 du tout)
J'ai donc remis les anciennes electrovanne après les avoir passer plusieurs heures a l'ultrason.
Le problème a disparue pendant plusieurs mois mais la le problème reviens :/
Du coup, savez vous comment pourrais-je programmer les nouvelles electrovanne car depuis j'ai pu acquérir la canclip Renault (pouvez vous me confirmer qu'en passant par un revendeurs autre que le concessionnaire, il n'y aura pas de grande différence ??)
Petite précision qui m'embête, les vitesse 1/2/3/4 passent nickel, mais le soucis c'est lorsque j'appuie a fond sur la pédale, la boîte rétrograde violemment... Pas de façon souple pour trouver la bonne vitesse a enclencher...
Savez vous d'où pourrait provenir ce problème s'il vous plaît ?
Merci et bonne soirée :)

Publicité

Profil : Membre confirmé
gaddourr
Technique - succès bronze sujets
  1. Posté le 26/05/2020 à 23:55:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, direction chez peugeot ou citroën le réferences des 2 électrovannes 257416 . il faut faire attention jamais acheter une autre marque des électrovannes ( contre façon),impérativement acheter les OEM chez peugeot, citroen ou renault ou la marque FEBI est testé et semble ok. Changes tes deux électrovannes et normalements tous les problémes du passage en mode refuge ( safe mode ) va disparaître ,tu peux utiliser la clip pour faire une lecture des codes défauts et des paramétres en temps réel ,la pression au ralenti oscille de 2.55 bars a 2.70 presque . tu peux faire (efface memoire) ( initialisation des autoadaptatif ) . Bonne chance .

Je fais caca...
Profil : Membre confirmé
badoua
Technique - succès bronze sujets
  1. Posté le 27/05/2020 à 00:06:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut !!
Ok super merci de ta réponse ! Je vais donc privilégier le febi qui est moins chère ^^.
En espérant que le problème d'acoup pendant qu'elle rétrograde va disparaitre. Je vous tiens au jus.
Bonne soirée

Publicité

Profil : Membre confirmé
gaddourr
Technique - succès bronze sujets
  1. Posté le 27/05/2020 à 00:15:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
38420 c'est le réference FEBI . Bonne chance .

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 28/05/2020 à 04:25:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui Febi Bilstein pas de problème par contre pour la mise à jour Borg Warner il faut passer par un agent Renault mais normalement sans la mise à jour ça doit fonctionner à peu près correctement mais jamais ça ne fonctionne idéalement


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Je fais caca...
Profil : Membre confirmé
badoua
Technique - succès bronze sujets
  1. Posté le 28/05/2020 à 22:18:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,

Okey c'est noté merci à vous :).
Si mes souvenirs sont bon, j'ai les dernières avec le petit trou d'évacuation.
Je compte bientôt les acheter, je vous tiendrai au jus

Je fais caca...
Profil : Membre confirmé
badoua
Technique - succès bronze sujets
  1. Posté le 29/05/2020 à 17:35:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
D'ailleurs avant de les monter, savez vous comment je peux les tester pour être sûr que les nouvelles sont fonctionnels? Avec un multimètre ?
Merci

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 29/05/2020 à 23:52:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
si tu as celles avec le trou d'évacuation c'est déjà des Borg Warner à connecteur noir

pour tester une électrovanne de modulation

à l'ohmmètre mesure de la résistance du bobinage un peu plus de 1 ohm

avec une alimentation 12 volts relier le plus 12 Volts au connecteur et donner des impulsions avec une pointe de touche relié au moins 12 volts
sur l'autre cosse ça doit cliqueter


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Je fais caca...
Profil : Membre confirmé
badoua
Technique - succès bronze sujets
  1. Posté le 30/05/2020 à 00:21:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est noté, merci bien :)

Profil : Nouveau membre
nawa-tntarvr
  1. Posté le 31/05/2020 à 01:09:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai aussi une 206 Roland Garos avec le même probléme pour la boîte auto. Mais on m'a dit de juste rebranché une fiche sur la boîte et le probléme sera réglé . Le truc c'est que j'ai regarder partout sur internet et autre il n'y a pas de fiche comme celle qu'on m'a dit de rebrancher a la boîte de vitesse. Est-ce que vous pouvais m'aider?

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 01/06/2020 à 14:14:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
sur la boite de vitesse il y a effectivement des fiches se sont les fiches (connecteurs) de tous les capteurs qui sont reliés à un gros connecteur (connecteur modulaire 33 voies) qui est lui même relié au calculateur de la boite de vitesse

mais aucun de ces connecteurs n'a de raison d'être débranché si on ne l'a pas débranché volontairement


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Publicité

Je fais caca...
Profil : Membre confirmé
badoua
Technique - succès bronze sujets
  1. Posté le 04/06/2020 à 17:16:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous,
Les pièces ont été commandés et vont bientôt arriver.
J'ai passé ma voiture sur le can clip et lorsqu'elle se met en mode dégradé, j'ai le message suivant qui s'affiche sur le calculateur de transmission automatique : "4g: régulation pression boîte"
Sommes nous sur la bonne piste en changeant ces electrovanne ?
Merci :)

Profil : Membre confirmé
gaddourr
Technique - succès bronze sujets
  1. Posté le 04/06/2020 à 21:54:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,oui effectivement le changement des deux électrovannes va corriger le probléme de régulation pression .

Je fais caca...
Profil : Membre confirmé
badoua
Technique - succès bronze sujets
  1. Posté le 04/06/2020 à 23:57:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok c'est noté merci :)

Je fais caca...
Profil : Membre confirmé
badoua
Technique - succès bronze sujets
  1. Posté le 13/06/2020 à 16:24:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous,
Ça y est je viens de changer les electrovanne... Mais cela refait comme les neuves que j'ai changé il y a plusieurs mois et j'avais du remettre les anciennes après un bain aux ultrasons.
En fait la deuxième et la troisième vitesse passe avec un gros acoup puis le voyant mode dégradé s'allume....
A la valise j'ai constaté que la pression d'huile au ralenti était a 11 bar ce qui me semble énorme....

Avec les anciennes j'avais donc le mode dégradé qui s'allumait a froid avec des rétrogradation par acoup. Les vitesses passait bien de la 1 a la 2 puis a la 3 et ainsi de suite.... La je suis vraiment perdu.....

Je fais caca...
Profil : Membre confirmé
badoua
Technique - succès bronze sujets
  1. Posté le 13/06/2020 à 22:45:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je précise que j'ai également fait l'appoint du niveau d'huile.
Par hasard, auriez vous un lien qui me permettrai de mettre a jour ma boîte avec la Can clip ?

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 14/06/2020 à 04:02:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
la mise à jour tu ne pourras pas la faire toi même il faut la télécharger du serveur constructeur et il faut une interface can clip originale c'est pareil chez Peugeot donc le plus simple et de passer par un garagiste qui a accès au serveur

ceci dit ce n'est pas l'absence de mise à jour qui provoque ton problème de régulation de pression

les 11 bars au ralenti tu les a quand la boite est en mode secours ?

si oui c'est normal la pression n'est pas régulée en mode secours

si non si tu n'as pas entre 2,50 et 2,70 bars au ralenti quand la boite n'est pas en mode secours le problème peut venir du capteur de pression d'huile

pour vérifier le capteur tu vérifies la pression contact mis et moteur arrêté tu dois avoir 0 bar maxi 0,2 bar si tu as plus le capteur déconne

ensuite tu fais varier la pression frein à main serré et pied gauche sur le frein et tu accélères en position D jusque 1500trs (pendant quelques secondes seulement)

si la pression ne varie pas de 3 bar à environ 10 bar le doute sur le capteur de pression se confirmera

le capteur de pression peut provoquer les mêmes symptômes que l'électrovanne de modulation de pression en envoyant un signal erroné au calculateur


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Je fais caca...
Profil : Membre confirmé
badoua
Technique - succès bronze sujets
  1. Posté le 14/06/2020 à 09:23:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Merci de ta réponse ! Je vais essayer cela aujourd'hui. Ce qui est embêtant c'est que avant avec les vieilles électrovanne (mais nouvelles générations) je n'avais pas ce problème :/
Je vous tiens au courant :)

Je fais caca...
Profil : Membre confirmé
badoua
Technique - succès bronze sujets
  1. Posté le 14/06/2020 à 16:34:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re bonjour,
Alors par rapport aux test de pressions, jesuis à 0.10 bar contact mis, puis je monte directement à 11.25 Bar dès que le moteur est mis en route. J'avais déjà effetué le test avec la pédale, aujourd'hui, la pression reste toujours à 11.25 bar jusqu'à 1500 tours/min, tandis qu'avec les anciennes électrovanne j'étais à 2.xx bar au ralenti et 10.xx à 1500 tours/min
Le message de régulation de pression d'huile s'affiche systématiquement sur la clip alors qu'elle venait de temps en temps avec les anciennes (quand elle se mettait en mode sécurité à froid)

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 16/06/2020 à 02:15:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
donc tu as 11 bars au démarrage du moteur mais tu n'as pas précisé si la boite est en mode secours (indication au tableau de bord)
dans mon précédent message je me suis mal exprimé les 11 bars sont normaux en mode secours en roulant en mode secours 3ème hydraulique avec un régime moteur de 2500 à 3000trs environ mais au ralenti la pression doit redescendre vers 2.70 bars

donc ou l'électrovanne neuve a un problème ce qui serait très étonnant ou le capteur de pression déconne et c'est lui qui était à l'origine de ta panne

sur internet on trouve un capteur Valéo à un prix raisonnable

ce qui est surprenant c'est qu'avec tes anciennes électrovannes la pression variait de 3 à 10 bars avec le test de pression à 1500trs et que là avec les neuves tu as 11 bars au ralenti ce n'est pas logique c'est pourquoi je pense que le capteur de pression doit envoyer un signal erroné mais pourquoi ne le fait t'il pas avec les anciennes électrovannes mystère

c'est contraignant mais tu devrais reposer les anciennes électrovannes pour en avoir le coeur net


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Je fais caca...
Profil : Membre confirmé
badoua
Technique - succès bronze sujets
  1. Posté le 16/06/2020 à 03:23:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Merci beaucoup de prendre le temps de répondre !!
Oui cela est très étonnant que la pression soit "normal" avec les anciennes electrovanne.
Je vais donc les échanger une nouvelle fois après les avoir trempé de nouveau aux ultrasons. Je pense le faire jeudi car boulot!
Je vous tiens au jus! Merci encore :)
P.s: les deux anciennes electrovanne sont a 1.3 ohm chacune, elle sont donc bonne en théorie.... mais plus ou moins bouché...
Je comparerai avec les neuve
Message édité par Badoua le 16/06/2020 à 03:24:19
La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 17/06/2020 à 21:00:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
oui elles peuvent être bonnes à l'ohmmètre et être bouchées essaies avec les anciennes vérifie les pressions d'huile et dit nous quoi


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Je fais caca...
Profil : Membre confirmé
badoua
Technique - succès bronze sujets
  1. Posté le 18/06/2020 à 01:26:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Cest noté ! Je les changer demain après midi et je vous tiens au jus. Pas de risque si j'interverti les deux electrovanne entre elle?? (celle de gauche et de droite avec les anciennes)
Merci :)
Message édité par Badoua le 18/06/2020 à 02:34:58
Je fais caca...
Profil : Membre confirmé
badoua
Technique - succès bronze sujets
  1. Posté le 18/06/2020 à 23:39:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir a tous,
Alors bon bah après avoir remis les anciennes electrovanne, la voiture tourne comme avant.... Les vitesses passe super bien et pas de mode dégradé...
J'ai comme avant, un gros a coup quand je rétrograde a haute vitesse (lorsque la boîte doit rétrograder de deux vitesses).
Je vais tester les pression demain et réinitialiser les auto adaptatif :).
Merci pour votre aide ^^

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 19/06/2020 à 09:46:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
pour les électrovannes de modulation il n'y a pas de problème à les intervertir ce sont les mêmes le seul problème est que si une seule des deux est bouchée ou hs le problème sera transféré de la régulation de pression à la régulation de pontage convertisseur ou bien vice versa

quand tu parles des anciennes électrovannes tu parles de Borg Warner à connecteur noir ou bien d'Acutex à connecteur blanc ou rose ?

si c'est des Acutex et qu'avec ça fonctionne et pas avec des Borg Warner il se pourrait que la mise à jour BW des calculateurs soit dans ton cas indispensable

donne nous les pressions


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Je fais caca...
Profil : Membre confirmé
badoua
Technique - succès bronze sujets
  1. Posté le 19/06/2020 à 23:59:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Alors au test de pression je suis a 2.65 bar au ralenti et 11.25 bar a 1500 tours/min.
Toutes les valeurs sont normales.... Je pense ne plus y toucher du tout après ce deuxième fail...
Alors, les anciens electrovanne que j'ai remis sont bien des borg Warner avec le trou d'évacuation a connecteur noir.

D'après les factures, les anciens proprio ont déjà changé la boîte entière, et ils y ont remis du coup les electrovanne avec le trou d'évacuation..

Ma petite dp0 est donc condamné à rester avec ces electrovanne ^^.
Merci encore pour votre aide :)

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 20/06/2020 à 02:06:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Donc si ce sont des Borg Warner il y a un problème sur les Febi Bilstein que tu as acheté c'est étonnant car nous avons de bons retours sur cette marque mais il suffit d'une mauvaise série

tu dois le signaler au vendeur et demander à ce qu'il te les échange ou te les rembourse

tu les as acheté où ces électrovannes ?


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Je fais caca...
Profil : Membre confirmé
badoua
Technique - succès bronze sujets
  1. Posté le 20/06/2020 à 08:23:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oki je vais effectuer une procédure de retour.
Je les ai acheté sur autodoc... D'habitude pas de soucis :/

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 21/06/2020 à 01:11:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui c'est étonnant j'en connais quelques uns qui ont acheté des Febi Bilstein sur ce site et pas de problème mais là manifestement il y en a un sur celles ci

on va surveiller ça de près déjà qu'il y des contrefaçons à problème


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Je fais caca...
Profil : Membre confirmé
badoua
Technique - succès bronze sujets
  1. Posté le 22/06/2020 à 07:22:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oki je vois :). Elle vont donc répartir chez le vendeur !!
Merci encore pour votre aide et bonne journée

Profil : Nouveau membre
iliasky
Technique - succès bronze sujets
  1. Posté le 12/07/2020 à 06:51:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour bernard 47c08
Je reviens au sujet initial. Après 1 an et demi à trainer j'ai décidé d'ouvrir la boîte avec un ami. Tu avais raison depuis le début, la patte du frein est cassée!
Je vais mettre quelques photos.

Profil : Nouveau membre
iliasky
Technique - succès bronze sujets
  1. Posté le 12/07/2020 à 06:58:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
IMG_20200712_065323Voir l'image en grand0 vote
Boîte ouverte
IMG_20200712_065337Voir l'image en grand0 vote
Présence de limaille sur l'aimant de la crépine...
IMG_20200712_065353Voir l'image en grand0 vote
Patte désoudée et en plus cassée en morceaux...
Message édité par iliasky le 12/07/2020 à 06:59:12
La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 12/07/2020 à 08:21:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
donc remplacement du frein 3, de la crépine, du joint de carter et du joint spi de convertisseur et c'est reparti

précaution à prendre pour la repose sur le moteur

le convertisseur doit être posé et bien appliqué sur la boite comme il faut pour l'accostage au moteur pour éviter de casser la pompe à huile et il faut remplacer les 3 écrous qui maintiennent le convertisseur au volant moteur
Message cité 1 fois

---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Nouveau membre
iliasky
Technique - succès bronze sujets
  1. Posté le 12/07/2020 à 21:11:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bernard 47c08 a écrit :

Salut
donc remplacement du frein 3, de la crépine, du joint de carter et du joint spi de convertisseur et c'est reparti

précaution à prendre pour la repose sur le moteur

le convertisseur doit être posé et bien appliqué sur la boite comme il faut pour l'accostage au moteur pour éviter de casser la pompe à huile et il faut remplacer les 3 écrous qui maintiennent le convertisseur au volant moteur
Afficher plus
Afficher moins



Merci pour tes conseils. Il vaut mieux acheter les pièces chez Peugeot ou sur internet ça ira? Pour l instant j'ai trouvé le frein n3 et la crépine sur ebay, mais pas les joints..

Publicité

 Page :
1  2  3  4  5  6
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :