Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

A3 : audi a3 8p 2006 quattro

 

Il y a 9 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

A3 : audi a3 8p 2006 quattro

Prévenir les modérateurs en cas d'abus 
ted1717
Profil : Nouveau membre
ted1717
  1. Posté le 18/12/2018 à 14:33:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour a tous,voila après quelque mois, mon problème persiste:je possède une audi a3 8p 2006 quattro. quand je roule le témoin orange engine reste allume...de plus quand je suis a 2500 T/M ou même a 4000 t/m,en 6ieme,la voiture fait un bruit sourd(comme un V12). si j’écrase la pédale elle se met en sécurité. En roulant je coupe le contact,je le remet et elle repart normalement,puis a 2500 T/M ect... egr ok. intercooler? fap? toute les pressions effectuer, test valise rien...on me parle d'injecteur!, de l’électrovanne n75! quelqu’un peut encore m'aider?
Message cité 1 fois
Sujets relatif

Sujets relatifs
audi a3 ne demarre pas et probleme electrique Audi a2 qui ne demarre 1 fois sur 10
Références EOM pour pièce FAP audi  
Plus de sujets relatifs à : A3 : audi a3 8p 2006 quattro

Remise à jour d'un retraité mécano
Profil : Pilote confirmé
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 18/12/2018 à 14:39:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ted1717 a écrit :

Bonjour a tous,voila après quelque mois, mon problème persiste:je possède une audi a3 8p 2006 quattro. quand je roule le témoin orange engine reste allume...de plus quand je suis a 2500 T/M ou même a 4000 t/m,en 6ieme,la voiture fait un bruit sourd(comme un V12). si j’écrase la pédale elle se met en sécurité. En roulant je coupe le contact,je le remet et elle repart normalement,puis a 2500 T/M ect... egr ok. intercooler? fap? toute les pressions effectuer, test valise rien...on me parle d'injecteur!, de l’électrovanne n75! quelqu’un peut encore m'aider?
Afficher plus
Afficher moins




Bonjour,

Type de moteur, sa cylindrée et son kilométrage ?

Valise du concessionnaire ou un générique qui ne sait pas toujours être précis ?

Les canalisations (tuyaux) entre la sortie du turbo et l'entrée du moteur doivent être vérifier qu'il n'y a pas de fuite de pression.


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Tt : sifflement étrange au démarrage 0
Q3 : Problème de vibrations à l'accélération 7
Q3 : Problème de vibrations à l'accélération 3
A6 (3e Generation) : A6 2.0tdi 172000km de 2006 j ai lu qu il était possible de 1
A6 (3e Generation) : Le VAG COM sert il a diminuer le ralenti aussi? 2