Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Feux de freins ne s'allument pas

 

Il y a 397 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Feux de freins ne s'allument pas

RÉSOLU
Prévenir les modérateurs en cas d'abus 
pepere88
Toyota Yaris 3-69 de 2013
Profil : Nouveau membre
pepere88
  1. Posté le 08/01/2019 à 07:41:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous
Sur ma Toyota YARIS 3 69 VVT-I de 2013, les 2 feux de freins ne s'allument plus alors que le 3e feu sur le haillon fonctionne
Il n'y a pas de fusible grillé
Lorsque je mets une ampoule, celle ci grille
Vers quoi puis je orienter mes recherches
Message cité 1 fois
Sujets relatif
Profil : Nouveau membre
yahiarenault
Technique - succès bronze sujets
  1. Posté le 08/01/2019 à 07:50:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour mon ami
sur vous avez une masse qui manque ou une mauves connectique sur les 2 schéma de feux AR....... MERCI

Toyota Yaris 3-69 de 2013
Profil : Nouveau membre
pepere88
  1. Posté le 08/01/2019 à 08:04:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Yahia
Il faudrait donc que je tire une masse sur une ampoule et mauves connectique sur les 2 schéma de feux AR
que voulez vous dire par là?

Publicité

Profil : Pilote assidu
  1. config
chapo-chapi
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 08/01/2019 à 08:26:34  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

pepere88 a écrit :

Bonjour à tous
Sur ma Toyota YARIS 3 69 VVT-I de 2013, les 2 feux de freins ne s'allument plus alors que le 3e feu sur le haillon fonctionne
Il n'y a pas de fusible grillé
Lorsque je mets une ampoule, celle ci grille
Vers quoi puis je orienter mes recherches
Afficher plus
Afficher moins


Bonjour,
Il faut faut utiliser la technique à Balb, que je salue

fusibleVoir l'image en grand0 vote
C'est à dire remplacer le fusible qui crame par ce petit montage.
Si l'ampoule s'allume fortement, il y a un court circuit, si elle s'allume faiblement RAS.
Tu vas voir, elle va s'allumer fortement et tu vas pouvoir faire des tests pour localiser le court circuit .
Mauvais montage dans un phare, fils coupés, mauvaise masse
A toi de jouer


---------------
Linux a un noyau, Windows des pépins
Toyota Yaris 3-69 de 2013
Profil : Nouveau membre
pepere88
  1. Posté le 08/01/2019 à 08:31:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Chapo
Chapeau, je vais fabriquer cette lampe, faire les essais et je vous tiens au courant

Publicité

Toyota Yaris 3-69 de 2013
Profil : Nouveau membre
pepere88
  1. Posté le 08/01/2019 à 18:08:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai trouvé, c'était uniquement un mauvais contact de l'ampoule à la masse dans le support ampoule. Certainement les secousses
Il faut dire que ce support est fait un peu olé olé, bas de gamme
Merci pour toutes vos réponses

Profil : Pilote assidu
  1. config
chapo-chapi
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 08/01/2019 à 18:51:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour le retour.
Tu as trouvé avec l'astuce à Balb ?


---------------
Linux a un noyau, Windows des pépins
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 08/01/2019 à 18:54:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
-
"""Sur ma Toyota YARIS 3 69 VVT-I de 2013, les 2 feux de freins ne s'allument plus alors que le 3e feu sur le haillon fonctionne
Il n'y a pas de fusible grillé Lorsque je mets une ampoule, celle ci grille""

Bonsoir à tous :p
Contents que ça fonctionne ... :D

mais j'avoue n'avoir pas trop compris
Un ""mauvais contact" ne grille pas une lampe
Message édité par ballbearing le 08/01/2019 à 18:55:44
Toyota Yaris 3-69 de 2013
Profil : Nouveau membre
pepere88
  1. Posté le 08/01/2019 à 19:50:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est vrai je ne me l'explique pas non plus, peut être une fausse manoeuvre la première fois
J'ai utilisé la lampe fusible, la lumière n'était pas plus forte feu gauche ou droit
J'ai remis une ampoule et la lumière descendait d'intensité, je l'ai bougé un peu la lumière revenait alors j'ai remis une masse et là, ça fonctionne
correctement
Alléluia
Merci pour vos interventions

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 08/01/2019 à 20:00:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:sol:
imagesVoir l'image en grand0 vote

Profil : Membre chanceux
klops73
  1. Posté le 17/10/2019 à 17:13:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous, je passe par ce sujet car je pense qu'il me concerne, j'ai en gros le même problème que Pepere mais moi c'est les 3 feux AR qui ne fonctionnent pas , j'ai donc un voyant moteur allumer et a la valise il sort le code erreur : P0504 ( Corrélation “A” / “B” du freinage ), avant de commencer a démonté tout le pédalier pour le capteur de freins, je voudrais savoir ou ce situe les fusible de freins, j'ai beau chercher sur internet je ne trouve pas la liste des fusibles en tableau du style
20A autoradio
15A feux antibrouillard AV etc etc .. ci quelqu'un a ça, je serai ravi.
YARIS 3 D4D 2011 merci :)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Yaris : problème boite de vitesse ou embrayage 2
Auris 2 : Problème démarrage à froid 11
Rav 4 : Panne D4D 2002 0
Corolla Verso 2 : Achat tête de cardan 6
Rav 4 (4e Generation) : Démontage plafonnier ravie 4 0