Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

A3 (2e Generation) Sportback : Voyant moteur allumé

 

Il y a 25 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

A3 (2e Generation) Sportback : Voyant moteur allumé

Prévenir les modérateurs en cas d'abus 
Jean33
Profil : Nouveau membre
jean33
  1. Posté le 08/01/2019 à 15:06:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour j’ai un problème sur mon audi a3 voyant moteur qui s’allume quand je coupe le moteur avec colle defauf P261A
Commande de la pompe de liquide de refroidissement B - circuit ouvert
P0026-8B
Système électrovanne de commande de soupape d'admission - plage de mesure/performance (Ligne 1)
Quelle est le problème svp merci de votre aide


Ce que j'ai essayé

J’ai changé la pompe b Mes toujours le défaut je comprend pas la connectique ???

Sujets relatif
Profil : Vétéran
  1. config
jlucm
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 08/01/2019 à 17:43:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Après intervention/réparation/rempla​cement, il faut effacer les défauts, sinon ils sont toujours présents/mémorisés par le calculateur.

Si c'est la 'bonne réparation', le/les messages ne reviennent pas.
Message édité par jlucm le 08/01/2019 à 17:44:40

---------------
Vivre et laisser vivre.
Profil : Nouveau membre
jean33
  1. Posté le 08/01/2019 à 21:43:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci de ta réponse mes jai effacer les défaut et il revienne dès que je coupe le moteur je comprends vraiment pas et j’ai pas l’impression que cette pompe tourne vraiment Mes elle est neuve à moin que je m’en rend pas compte qu’elles tourne pourtant j’ai fais 1000killomettre pas de voyant moteur Mes dès que je coupe et je rallume il s’allume incompréhensible et qu’est Que P0026-8B
Système électrovanne de commande de soupape d'admission - plage de mesure/performance (Ligne 1) c’est quoi comme Electrovanne ou elle ce situe stp merci

Publicité

Profil : Nouveau membre
jean33
  1. Posté le 08/01/2019 à 21:44:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J’ai l’impression Qu’elle tourne vraiment pas cette pompe

Profil : Nouveau membre
jean33
  1. Posté le 09/01/2019 à 17:13:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Help me  Je comprend pas ce fameux problème j’ai été branché la voiture chez un ami qui travail chez Volkswagen il m’a dis soi la pompe à un problème ou un file pincer sinon calculateur qui reçois pas l’info la je suis perdu j’ai été voir chez audi il mon dis qu’il faut l’an brancher mes es ce nécessaire il von m’en dire pareille pour un prix de dingue ??? Vous en pensez quoi svp merciii de votre aide

Profil : Vétéran
  1. config
jlucm
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/01/2019 à 17:34:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le code défaut P26A1 concerne la pompe de liquide de refroidissement: tu l'as remplacé et ce code dèfaut ne revient pas: tout bon maintenant.

C'est le code défaut P0026, concernant systeme electrovanne de commande des soupapes admission, dont il faut t'occuper:
https://www.obd-codes.com/p002​6


---------------
Vivre et laisser vivre.
Profil : Nouveau membre
jean33
  1. Posté le 11/01/2019 à 18:15:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Mercii beaucoup pour tes conseils c’est quoi valve solénoïde stpp je vois pas c’est quoi

Profil : Nouveau membre
momoamine
  1. Posté le 16/02/2020 à 14:49:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour je voudrais savoir si vous avez réussi de effacer le code défaut car moi j’en même problème que vous mais j’ai toujours pas réussi à effacer le défaut. Merci :crazy:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
A6 (3e Generation) Allroad : Voyant moteur sonde lambda 1
80 (4e Generation) : Demarre à froid et âpres ne demarre plus 1
A6 : Audi A6 problème de démarrage. 0
probleme voyant fap 0
60 : Aide sur la remise en route - Réglage allumage + carburateur (Audi 72 F103 10