Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

323 Break :Voyant préchauffage clignotant 323F type BJ 2.0 diesel atmosphérique

 

Il y a 17 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

323 Break :Voyant préchauffage clignotant 323F type BJ 2.0 diesel atmosphérique

Prévenir les modérateurs en cas d'abus 
AnonymeEri​c B
Invité
  1. Posté le 09/01/2019 à 16:40:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour, jai depuis quelques mois une mazda 323F type BJ style break de 1999 diesel sans turbo. Qui marche plutôt tres bien. Elle a 200000km Avec un historique plutôt tres correct et factures provenant de chez mazda. En revanche j'ai mon voyant de préchauffage qui marche tres bien au moment du démarrage, mais ensuite clignote sans suite logique? D'où la question que puis je faire. Sachant qu'il y a une visse sur une petite durite qui devait se brancher sur la électrovanne de La vanne EGR( Fait par l'ancien proprio? Dans l'attente de vous'lire.


Ce que j'ai essayé

Un peu tout.

Sujets relatif
Invité
  1. Posté le 31/05/2019 à 11:30:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Toujours pas d'idée? Je viens les bougies de préchauffages. Une était défectueuse. Mais le vouant s'allume toujours. Help me...;-)

Invité
  1. Posté le 01/06/2019 à 06:48:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Personne a une idée, jai nettoyer la vanne egr, remplacer une ampoule de deux arrière...mais toujours rien. Jai débranché et rebranché la batterie...pendant 30 sec plus de default et hop ca revient. Je ne sais plus quoi faire. Sachant qu'il y a moteur de fermeture centralisé arrière qui ne fonctionne pas, mais est-ce dut à cela? Et jai également trouvé hier soir une fiche 2 broche à l'avant gauche qui pendait...mais impossible de savoir d'où elle vient? Peut être monté à l'usine pour les versions Avec antibrouillard.?

Invité
  1. Posté le 01/06/2019 à 11:50:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je me répond tout seul, mais cela peut servir à quelqu'un...;-) ducoup jai chercher autour de ce petit fil devant qui pendait. Pour y voir plus clair jai démonter la boîte contenant le filtre à air...et La m'aperçois qu'il y a une sonde ou un capteur pas connecté...miracle je le branche. Je démarre...plus de voyant...enfin pour le moment...à suivre...mais ca m'a l'air résolut.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
6 (2e Generation) : soucis de phares avant 2
Cx-3 : Emplacement filtre à gasoil cx3 0
Cx-5 : Voyants allumés 1
3 (3e Generation) : Mazda 3 veux plus demarre 1
2 (3e Generation) : Direction moins précise (bordure) 0