Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Golf 3 : Golf 3 ne chauffe pas sur autoroute

 

Mécanique / Électronique : jlle, basilic13 Équipement : MichelP75, Boosta et 118 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Golf 3 : Golf 3 ne chauffe pas sur autoroute

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
surfeur06
  1. Posté le 10/01/2019 à 14:15:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,


Je suis un habitué de la lecture de ce forum mais j'ai décidé enfin à m'inscrire :D
J'ai une golf 3 (cab) en moteur 1.6 100cv (Code moteur AFT) depuis plus d'un an. Elle totalise 150.000 km

Cette voiture chauffe correctement en ville (90°) mais dès que je suis sur l'autoroute, elle ne dépasse jamais les 70°.
Il y a 2 jours j'ai fait remplacer le kit de distribution avec la pompe à eau. J'avais précisé au centre auto de remplacer le carlostat mais maintenant j'ai des doutes...

Si le carlostat a été effectivement changé, d'où peut venir le problème ? De la sonde de température ?

Je sollicite l'aide de notre bien aimé chef mécano Bob Simon qui connait très bien nos bien aimées golf 3 :D !


Merci d'avance pour vos réponses.

Kévin

Sujets relatif
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/01/2019 à 14:52:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Je ne dirais pas la sonde puisqu'elle indique 90°C en ville, mais bien le calorstat.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
surfeur06
  1. Posté le 10/01/2019 à 16:08:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci de ta réponse Bob Simon.

ça voudrait dire que le centre auto ne m'a pas changé le carlostat est qu'il serait bloqué en position "semi ouverte" ou ouverte ?

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/01/2019 à 17:50:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca y ressemble.
Ou mauvaise gamme de calorstat qui ouvre trop.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
surfeur06
  1. Posté le 11/01/2019 à 11:08:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Très bien je vais commander la pièce et la changer, je te tiens au courant dès que c'est fait.
Merci pour tes conseils !

Publicité

Le diable est dans les détails
Profil : Vétéran
popo2010
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 11/01/2019 à 13:32:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Sur l'AFT de ma Polo, pareil, j'ai eu à le changer à 136.000 km pour les mêmes raisons. Sans vouloir faire de pub, mais juste pour que te donner une des réf. d'un modèle qui fonctionne bien sur ce moteur, j'avais pris un Vernet SA avec une température d'ouverture à 87°C. C'est une société française qui a inventé le calorstat : https://fr.wikipedia.org/wiki/Calorstat

A date, le compteur affiche 221.000, soit 85.000 km de parcourus depuis, et ça fonctionne toujours nickel (T° fixe à 90°C une fois atteinte).

Ici le tuto que j'avais fait quand j'avais changé le calorstat sur l'AFT => Faire bien attention en particulier au joint torique à utiliser et aux dimensions de son diamètre intérieur :
http://forum-auto.caradisiac.com/pole-technique/mecanique-electronique/sujet595517.htm

Mais bon, de ce que je comprends, tu vas confier le travail au garage.
Message édité par popo2010 le 11/01/2019 à 13:33:08

---------------
[:fake07:16] C'est pas fait pour moi : Vignette Crit'machin, Diesel, voiture électrique/hybride, voiture autonome, FAP, vanne EGR, boîte auto, limiteur, régulateur normal/adaptatif, start & stop, alerte de franchissement de ligne, Park Assist, Cylinder On Demand, moteur 3 cylindres, écran tactile, feux automatiques, essuie-glaces automatiques, frein à main électrique, indicateur de changement de rapport, combiné d'instruments sans indicateur de T° de LDR [:fruity-fred:17]
Le diable est dans les détails
Profil : Vétéran
popo2010
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 11/01/2019 à 13:40:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sinon, sur la facture du centre auto, il n'y pas de ligne qui concerne le calorstat/thermostat ? S'il n'y en a pas, c'est qu'ils ne l'ont pas remplacé. Dans ce cas, c'est bien dommage, car en changeant la pompe à eau, on est obligé de déposer le calorstat.

Sache aussi que sur ce moteur, tu n'es pas obligé de remplacer la pompe à eau (si elle fonctionne bien et ne fuit pas) en même temps que la distribution, car la pompe est entraînée par la courroie d'accessoires. Inversement, le jour où la pompe à eau fuira ou lâchera, tu n'auras aucunement à toucher à la distribution.

A+,


---------------
[:fake07:16] C'est pas fait pour moi : Vignette Crit'machin, Diesel, voiture électrique/hybride, voiture autonome, FAP, vanne EGR, boîte auto, limiteur, régulateur normal/adaptatif, start & stop, alerte de franchissement de ligne, Park Assist, Cylinder On Demand, moteur 3 cylindres, écran tactile, feux automatiques, essuie-glaces automatiques, frein à main électrique, indicateur de changement de rapport, combiné d'instruments sans indicateur de T° de LDR [:fruity-fred:17]
Profil : Nouveau membre
surfeur06
  1. Posté le 14/01/2019 à 09:17:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour Popo2010,
Je te remercie pour tes réponses claires et précises (plus la minute culture :p).
J'avais vu déjà ton tuto que j'avais utilisé à l'époque pour nettoyer le boitier papillon !

Sur la facture je n'ai effectivement pas de carlostat mais entre le prix annoncé et payé il y a une différence de 20 euros et ils m'assurent que le carlostat a été changé (à moins qu'ils aient monté un carlostat à 72° ?).

J'ai effectivement découvert que la pompe à eau n'était pas solidaire de la distribution mais de la courroie accessoire. Quand j'ai fait changé le kit de distribution, le centre auto m'a montré l'état de l'ancienne pompe à eau et elle n'était pas jolie jolie (l'embout qui se branche sur la durite inférieure était corrodé et visiblement il y avait une fuite de LDR qui a colmaté avec le temps, peut être du au fameux carlostat :lol: ?).

En tout cas j'ai commandé les pièces, je démonterais tout moi même ce week-end grâce à ton tuto. Bien sur je vous tiens au courant des résultats positifs ou négatifs (mais on croise les doigts pour qu'il soit positif).

Merci !

Le diable est dans les détails
Profil : Vétéran
popo2010
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 14/01/2019 à 11:39:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

J'ai envie de dire que si le centre auto t'a facturé 20€ pour le montage du calorstat, c'est à eux d'assumer la responsabilité de ne pas avoir monté le bon modèle. Preuve en est, l'aiguille ne monte pas et ne se stabilise pas à 90° en toutes circonstances, alors que ça le devrait. Tu pourras leur opposer ce point.


Si pour une raison ou une autre, tu dois faire par toi-même, prendre mon tuto avec des pincettes car je débutais en mécanique et j'ai dû réaliser l'opération 5 ou 6 fois, je ne sais plus, avant de ne plus avoir de fuite. Donc lis-le jusqu'au bout pour éviter les écueils dans lesquels je suis tombé. En résumé, les points importants :

- Il faut utiliser un joint torique de diamètre intérieur de 50mm (surtout pas le joint avec une sorte de rainure à l'intérieur, et pas le joint torique avec un diamètre intérieur de 48mm).
- S'appuyer plutôt sur ce tuto (c'est sur moteur ABS mais c'est exactement la même disposition) : http://forum-auto.caradisiac.com/pole-technique/mecanique-electronique/sujet433279.htm
- Placer le joint torique comme sur cette photo tirée de ce même photo-reportage. Tu auras très probablement besoin de mettre un peu de graisse, voire de l'autojoint bleu, afin de pouvoir maintenir le joint dans la bonne position lors de son montage :
positionnn​ement joint calorstat.​jpg


---------------
[:fake07:16] C'est pas fait pour moi : Vignette Crit'machin, Diesel, voiture électrique/hybride, voiture autonome, FAP, vanne EGR, boîte auto, limiteur, régulateur normal/adaptatif, start & stop, alerte de franchissement de ligne, Park Assist, Cylinder On Demand, moteur 3 cylindres, écran tactile, feux automatiques, essuie-glaces automatiques, frein à main électrique, indicateur de changement de rapport, combiné d'instruments sans indicateur de T° de LDR [:fruity-fred:17]
Profil : Nouveau membre
surfeur06
  1. Posté le 21/01/2019 à 10:15:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et Bonjour,

Bon pour commencer je tenais à vous remercier Bob-Simon et Popo2010. Heureusement qu'il y avait ton tuto Popo2010, tes conseils étaient d'une précieuse aide.

Samedi j'ai démonté le carlostat (j'avais dévissé un peu trop de vis que prévu). Effectivement c'était celui d'origine de la voiture, les gars du centre auto ne l'avait pas changé en faisant ma courroie + pompe à eau (alors que je leurs avais demandé au moins 10 fois, mais bon plus rien ne m'étonne avec les centres auto de manière générale :D ).

Je récupère l'ancien carlostat et me rend compte qu'il n'est pas étanche au niveau de l'ouverture (2-3 millimètre). Visiblement un tout petit peu de LDR traversait le circuit continuellement d'où le fait que la voiture baissait en température. Je le mets dans une casserole, je fais bouillir de l'eau et il s'ouvre correctement vers les 87°.

J'attaque alors le remontage du nouveau carlostat (avec le joint torique). Là je me rends compte que ça ne va pas être simple, le joint se baladant, n'arrivant pas à le coller avec de la graisse et qu'il va falloir y aller à taton (n'aillant aucune visibilité). Je remonte les durites et le support de la pompe à eau, je mets du nouveau LDR et là tout s'écoule par terre :lol: :lol: (évidemment ça aurait été trop facile si ça marchait du 1er coup).

Il est 17 heures, il commence à faire nuit, la voiture est inutilisable et je dois faire 160km dimanche. Bon je décide de tout re-démonter (assez rapide quand on l'a déjà fait une fois, on sait quelles vis il faut démonter).

Là je me rends compte que le nouveau joint est déjà mort :q . Je regarde l'ancien joint et il me parait encore utilisable (peut être même il a été changé par les gars du centre auto).

Pour ne pas avoir les mêmes problèmes je décide de le coller à la pipe juste avec 2-3 points de super-glue (sans en faire déborder de partout, juste histoire qu'il soit maintenu pendant le revissage).
Je remonte le tout, remet du LDR et là, magie rien ne s'écoule par terre :sol: .

Ne crions pas trop victoire trop vite, selon le tuto de Popo2010 des fuites apparaissent à chaud. Bon je malaxe bien les durites à froid histoire de faire tomber le niveau de LDR et refais l'appoint, cela pendant environ 30 min (il est 19h, ça fait 2heures que je travaille à la lampe frontale, il pleut et il fait froid mais c'est ça les joies de la mécanique :love: ).

Je démarre, mets le chauffage à fond, il n'y a pas de fuite (ouf !), et la montée en température se fait en 5 min (on touche le bon bout). Je malaxe un peu les durites mais pas trop cette fois.

Je décide de faire un tour pendant 15-20 minutes, la température est bien stabilisée mais à chaque accélération assez franche, tout le bloc moteur claque assez fortement :cry: :cry: . Le mécano du samedi que je suis à visiblement fait une (grosse) bourde ?

Bon vu qu'il est 20h30 je me dis que ça peut attendre dimanche après tout. Hier je décide donc de rallumer la voiture et de tirer dedans à froid comme à chaud pour voir si elle claque de nouveau.
Et heureusement ce bruit à disparu, peut être restait-il encore de l'air dans les durites ou le circuit de LDR et que je n'avais pas assez malaxé les durites à chaud ?
Message édité par Surfeur06 le 21/01/2019 à 10:19:04
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 21/01/2019 à 11:17:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"Je récupère l'ancien carlostat et me rend compte qu'il n'est pas étanche au niveau de l'ouverture (2-3 millimètre)"

Ca suffit en effet pour perdre la régulation de température par temps froid.

"Effectivement c'était celui d'origine de la voiture, les gars du centre auto ne l'avait pas changé "
Les sagouins...

"tout le bloc moteur claque assez fortement :cry: :cry:"
Rien à voir avec des bulles dans le circuits.
je serais toi, je contrôlerais tous les endroits où tu as accédé, démonté et remonté des pièces, il y en a peut-être une mal fixée qui branle.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
surfeur06
  1. Posté le 21/01/2019 à 14:03:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Les sagouins comme tu dis c'est exactement ça :lol: !

J'ai contrôlé justement en remettant la voiture sur chandelle et j'ai remis un coup de serrage dessus mais rien n'a l'air d'être desserré. C'est étrange que le bruit ait disparu, tu ne trouves pas ?


A moins que ça serait mon carter de protection en plastique de la courroie de direction assistée qui lui est un peu branlant en effet ?
Message édité par Surfeur06 le 21/01/2019 à 14:04:30
Profil : Nouveau membre
surfeur06
  1. Posté le 21/01/2019 à 14:06:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
D'ailleurs excuses moi bob bimon , je me suis rendu compte que je t’appelais Bob Simon, autant pour moi

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 21/01/2019 à 14:18:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"je t’appelais Bob Simon, autant pour moi"
Aucune importance, j'y suis habitué :D

"
A moins que ça serait mon carter de protection en plastique de la courroie de direction assistée qui lui est un peu branlant en effet ?"
Possible en effet.
Message édité par bob bimon le 21/01/2019 à 14:19:05

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Le diable est dans les détails
Profil : Vétéran
popo2010
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 21/01/2019 à 15:37:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut :) ,

Eh bien Bravo, tu t'en es sorti comme un chef :bien: . Content que le tuto ait servi même un tout petit peu.

C'est adoré l'histoire car ça m'a rappelé ce changement de calorstat, les fuites, et le stress du soleil qui se couche doucement mais sûrement, alors qu'on a besoin du véhicule le lendemain :lol: . Entre temps, j'ai pris un 2ième véhicule en parallèle, et me contrains à n'intervenir que sur un seul à un moment donné, donc jamais 2 chantiers en parallèle au risque de se retrouver sans rien.

"je décide de le coller à la pipe juste avec 2-3 points de super-glue" => bonne idée aussi. C'est pour cela que j'avais préconisé de l'autojoint bleu, qui en plus de faire coller le joint torique au calorstat, renforce l'étanchéité. Mais au vu des circonstances (le soleil qui se couche), tu as fait le bon choix de la super-glue, car sinon, tu aurais attendu plus longtemps pour que l'autojoint sèche.

Tiens-nous au courant de comment ça évolue pour les claquements, en espérant que ça soit rien et que ça disparaisse à jamais !


---------------
[:fake07:16] C'est pas fait pour moi : Vignette Crit'machin, Diesel, voiture électrique/hybride, voiture autonome, FAP, vanne EGR, boîte auto, limiteur, régulateur normal/adaptatif, start & stop, alerte de franchissement de ligne, Park Assist, Cylinder On Demand, moteur 3 cylindres, écran tactile, feux automatiques, essuie-glaces automatiques, frein à main électrique, indicateur de changement de rapport, combiné d'instruments sans indicateur de T° de LDR [:fruity-fred:17]
Profil : Nouveau membre
surfeur06
  1. Posté le 21/01/2019 à 16:20:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En tout cas Merci à vous 2 pour votre gentillesse !

Oui en effet c'est le stress surtout quand on a besoin du véhicule pour aller travailler mais bon on arrive toujours à trouver une solution au cas où !

Pour les claquements je vous tiens au courant, en espérant aussi que ça ne revienne pas et surtout ne pas avoir endommagé une pièce et créer plus de problème qu'autre chose.
Bon l'avantage c'est qu'au moins maintenant je peux me chauffer en ces temps froids sans que la température moteur tombe :D !

D'ailleurs je ne sais pas si je devrais poser la question là ou créer un nouveau topic, mais auriez vous des conseils ou tuto pour le changement de la tringlerie de boite (qui prend du jeu comme souvent si j'ai bien compris dans les golf 3) et le capteur Airbag (qui est constamment allumé, ça ne m’inquiétait pas plus que ça étant donné que beaucoup de voitures ont ce capteur allumé alors qu'il n'y a pas de défaut mais visiblement maintenant c'est une contre-visite obligatoire) ?

Le diable est dans les détails
Profil : Vétéran
popo2010
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 21/01/2019 à 21:23:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
- Pour la tringlerie, je n'ai jamais eu à la régler, à part un démontage des pièces en plastiques pour un changement d'embrayage, puis remontage telles quelles. Tu peux regarder à partir d'ici pour un souci similaire d'un autre membre ayant également un AFT : Jeu levier de vitesse
En particulier cf. le tuto de "2022" ici : Tuto 2022 pour réglage tringlerie

Attention, c'est un peu touchy, car connaissant 2022 dans la vraie vie, il a un peu galéré avant de pouvoir régler cela au poil et que toutes les vitesses passent sans accroc.

- Pour le voyant d'Airbag, est-il apparu suite à une intervention quelconque (garagiste au autre) ou bien soudainement ?
1/ Si c'est suite à l'intervention de quelqu'un, il y a des chances qu'il ait débranché un connecteur d'airbag sans avoir débranché au préalable la batterie. Dans ce cas, un passage à la valise pour effacer le témoin suffirait probablement.
2/ Si le témoin est apparu tout seul soudainement, tenter de nettoyer le connecteur airbag avec une bombe de nettoyant contact (généralement sous le siège passager ou sous la moquette).
3/ Si tout cela ne marche pas, il conviendra peut-être de passer la valise pour lire les éventuels codes défaut enregistrés.


---------------
[:fake07:16] C'est pas fait pour moi : Vignette Crit'machin, Diesel, voiture électrique/hybride, voiture autonome, FAP, vanne EGR, boîte auto, limiteur, régulateur normal/adaptatif, start & stop, alerte de franchissement de ligne, Park Assist, Cylinder On Demand, moteur 3 cylindres, écran tactile, feux automatiques, essuie-glaces automatiques, frein à main électrique, indicateur de changement de rapport, combiné d'instruments sans indicateur de T° de LDR [:fruity-fred:17]
Profil : Nouveau membre
surfeur06
  1. Posté le 22/01/2019 à 11:04:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui en effet cela semble assez complexe quand même. J'avais déjà eu ça sur mon ancienne golf 3 1.8 (aam). A l'époque je crois que j'avais payé 160 euros la réfection de la tringlerie dessus.
Je ne vais peut être pas me lancer dans ce projet, je ferais changer la tringlerie un jour chez un garagiste. De toute manière j'arrive à passer les vitesses et visiblement ce n'est que du confort. J'avais fait une vidange de boite après avoir acheté la voiture et cela avait amélioré le passage des rapports.


Concernant le voyant d'Airbag il est allumé depuis que j'ai acheté la voiture en Octobre 2017. Il était mentionné sur le CT.
Mais l'ancien propriétaire de la voiture était un petit malin qui a un peu "magouillé" :lol: .
En effet, il avait coupé des fils de partout (pour je ne sais quelles raisons), de la boite à fusible au volant et de la boite à fusible aux feux. quand je mettais les feux de croisement, le compteur m'affichait "feux de route", je ne pouvais pas faire d'appels de phares et je n'avais qu'un feux de croisement sur les deux qui fonctionnait correctement. J'ai du refaire toute l'électricité et c'était pas gagné tellement il avait coupé et "shunté" de fils le vilain monsieur :q . Surtout que ce fou furieux avait mis du fil électrique rigide de maison partout où il avait coupé !

Donc en partant de tes suppositions, c'est effectivement possible qu'il ait débranché le connecteur d'airbag sans avoir débranché la batterie au préalable. Du coup si je comprends bien un simple passage à la valise pourrait effacer ce Code.

J'essaierais quand même un coup de nettoyant contact sous le connecteur du siège, sait-on jamais !

Le diable est dans les détails
Profil : Vétéran
popo2010
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 22/01/2019 à 13:21:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ah le carnage de l'ancien proprio :??: . Il devait sacrément s'éclater en coupant les fils :p .

Peut-être effectivement, commencer par un nettoyant contact sur le connecteur airbag, et si ça ne marche pas, tenter une lecture des défauts/effacement. Si le témoin airbag revient, faire une relecture des codes défauts et il y aura un dysfonctionnement à traiter (peut-être d'autres fils de coupés ?).

Il faudra régler ce point si tu ne veux pas que le véhicule soit recalé au prochain contrôle technique.

A+,


---------------
[:fake07:16] C'est pas fait pour moi : Vignette Crit'machin, Diesel, voiture électrique/hybride, voiture autonome, FAP, vanne EGR, boîte auto, limiteur, régulateur normal/adaptatif, start & stop, alerte de franchissement de ligne, Park Assist, Cylinder On Demand, moteur 3 cylindres, écran tactile, feux automatiques, essuie-glaces automatiques, frein à main électrique, indicateur de changement de rapport, combiné d'instruments sans indicateur de T° de LDR [:fruity-fred:17]
Profil : Vétéran
  1. config
red_f
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 22/01/2019 à 14:18:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

* Concernant le jeu de tringlerie, vérifies quand même que ce ne soit pas la boule élastomère du levier de renvoi (au dessus de la boite de vitesses) qui soit abîmée, voir manquante.


arbreinversiontringlerieVoir l'image en grand0 vote
* Pour l'airbag allumé, oui un passage au diag et tu sauras au moins lequel des 2 coussins ou capteurs te posent problème.

Quand tu mets le contact, pendant l'auto-test de 2 secondes ton voyant airbag s'allume, s'éteint puis se ré-allume c'est çà ?


---------------
Le train de tes injures roule sur les rails de mon indifférence.
Profil : Nouveau membre
surfeur06
  1. Posté le 22/01/2019 à 15:22:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re-Bonjour !

Oui en effet il a du s'amuser et ne pas savoir où il donnait de la tête :ange: !
Je ferais ça à l'occasion, de toute manière je dois passer le contrôle technique vers septembre-octobre ça ne presse pas trop trop (mais vaut mieux s'y prendre un peu à l'avance :lol: ).

red_f : Pour la boule élastomère, je pense qu'elle a du jeu en effet et l'anneau de guidage en plastique est mort aussi.
Concernant l'airbag c'est exactement ça, le voyant s'allume, s'éteint et se rallume quand la clé est dans le contact. C'est quoi le diagnostic docteur :jap: ?

Merci pour tout !

Profil : Vétéran
  1. config
red_f
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 22/01/2019 à 20:42:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La boule tu peux l'acheter séparément, ça vaut que dalle.

Pour l'ABS, comme suggéré par Popo, il faudrait mieux faire un diag. Je pense que le calculo (ou l'appareil de commande) de l'airbag détecte un ou des problèmes à sa mise sous tension. Le témoin reste alors allumé. Au diag, soit tu peux effacer le défaut et tu refais un diag il ne revient, là nickel le témoin restera éteint. Soit tu effaces le défaut et il revient, là souci et surtout tu récupères le code panne (défaut). Je ne vais pas te dire c'est ci c'est çà, ou fait çà, méfiat ce sont les airbags, car une fausse manip (si batterie pas déconnectée par ex.) et tu te prends un uppercut.

Voici un schéma qui pourra t'aider si jamais:

schema airbagVoir l'image en grand0 vote


---------------
Le train de tes injures roule sur les rails de mon indifférence.
Profil : Vétéran
  1. config
red_f
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/01/2019 à 16:28:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu trouveras quelques infos sur ces liens (en anglais) concernant l'airbag:

https://workshop-manuals.com/v [...] /function/

https://workshop-manuals.com/v [...] ult_table/


---------------
Le train de tes injures roule sur les rails de mon indifférence.
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Golf 5 : Problème voyant d'huile 1
Caddy 2 : ventilateurs qui se lancent a froid 8
Mécanique freinage 2
courroie de distribution 1
Tiguan 2 : 5 témoins de couleurs Orange 6