Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

problème antibrouillard allumé tout le temps

 

Il y a 799 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème antibrouillard allumé tout le temps

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 19/01/2019 à 19:13:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

bonjour sur ma skoda octavia de 2005, le feu antibrouillard avant est constamment allumé même moteur éteint et mon OB indique feu antibrouillard avant défectueux ou défaillant je ne sais plus.. merci par avance.

Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 20/01/2019 à 12:32:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour ;)
(Manque modèle dans titre )
Quel côté ?

Parmi des possibilités sur le groupe VAG VW un "chip" sur une carte électronique (boitier confort?) qui gère les éclairages peut être en cause
Chip multi-pattes soudé sur carte en "composant de surface". Chip qui serait HS ?
Peut être tenter un "reset" En déconnectant-reconnectant la batetrie ?

Attend des avis
Message cité 1 fois
Message édité par ballbearing le 20/01/2019 à 12:34:58
Invité
  1. Posté le 26/01/2019 à 19:48:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-
Bonjour ;)
(Manque modèle dans titre )
Quel côté ?

Parmi des possibilités sur le groupe VAG VW un "chip" sur une carte électronique (boitier confort?) qui gère les éclairages peut être en cause
Chip multi-pattes soudé sur carte en "composant de surface". Chip qui serait HS ?
Peut être tenter un "reset" En déconnectant-reconnectant la batetrie ?

Attend des avis
Afficher plus
Afficher moins


bonjour c'est une octavia 1.9 tdi 105 confort et c'est le feu avant gauche. j'ai changé l'ampoule mais problème toujours présent...

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 26/01/2019 à 20:08:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir
OK.
Un titre mieux ciblé de la marque ou groupe VAG aurait attiré les spécialistes de ton modèle.

Sinon un exemple de la (possibilité ?) que j'ai évoquée. Mais la personne qui a réparé est un Grand Gourou :p
Pas grand monde ne répare ça
http://www.forum-auto.com/pole [...] #t16981217

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème commande chauffage laguna 2 3
Y a t-il un relais pour la pompe de direction assitée 1
passage eb hybride e 300 blutec hybtide 1
arbre a transmission casse sur BMW X 5 de 2010/ xdrive e70 245 cv 4
incohérences Immatriculation \Moteur 19