Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Que quelqu'un me vienne en aide svp

 

Il y a 825 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Que quelqu'un me vienne en aide svp

Prévenir les modérateurs en cas d'abus 
Profil : Apprenti
jeanlouis80
Technique - succès bronze sujets
  1. Posté le 22/01/2019 à 19:41:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour je repose ceci car mon présent sujet a était lu par presque 30 personnes mais aucune réponse du tout :( j ai une Mercedes classe a essence de 98 les petites cacahuètes maudites donc pas toutes jeunes .100% problème de température puisque a froid elle démarré au quart de tour a chaud c est pareil auncu' souci par contre un mini trajet de 5 minute ou quand elle es tiède aucun démarrage possible.de temps en temps j entend comme un claquement un sursaut de démarrage mais part sa elle ne part pas .le temps est variable cas que hier j ai du attendre 2heure avant qu elle n accepte de démarrer et aujourd'hui sa me la refait et au boit d un quart d heure elle accepté de démarrer.je suis un peu perdu mon mécano habituel me parle de démarreur et d attaquer par la en premier sans etre certain que ce soit sa et du coup pour l intervention 500 euro ...bon pour une incertitude je trouve sa chers .j aimerai pouvoir avoir de bons conseil et avoir cet chance que quelqu'un connaisse ce souci et me sorte de cet pannade par avance merci a vous .cordialement. Jean Louis

Sujets relatif
Profil : Vétéran confirmé
look386
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 22/01/2019 à 20:02:15  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bjr
Et la batterie est elle bonne ???
pourquoi le mécano incrimine le démarreur, le démarreur tourne t il quand tu tournes la clé ???
L entretien est il fait correctement et à jour ???
Message cité 1 fois
Profil : Apprenti
jeanlouis80
Technique - succès bronze sujets
  1. Posté le 22/01/2019 à 20:07:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

look386 a écrit :

Bjr
Et la batterie est elle bonne ???
pourquoi le mécano incrimine le démarreur, le démarreur tourne t il quand tu tournes la clé ???
L entretien est il fait correctement et à jour ???
Afficher plus
Afficher moins


Merci déjà de ton temps accorder .oui la batterie est bonne tester au voltmètre,le démarreur fait son boulot a froid et a chaud mais quand la voiture refuse de démarrer après un petit trajet ou qu elle n est pas totalement froide il ne fait aucun bruit quand je tourne la clef.pour finir les entretiens ne sont pas fait chez Mercedes mais chez un ami comme je l ai dit et d'ailleurs au tableau de bord un message d entretien aparait quand je met le contact...sa bip et m indique -4124 sa pourrait avoir un rapport?

Publicité

rien
Profil : Vétéran confirmé
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 22/01/2019 à 20:35:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
"le démarreur fait son boulot a froid et a chaud mais quand la voiture refuse de démarrer après un petit trajet ou qu elle n est pas totalement froide il ne fait aucun bruit quand je tourne la clef."
Mets un point quand tu as fini. Ca aide la lecture!
Donc à froid le démarreur tourne et à chaud le démarreur tourne pas! Ca parait assez bizarre si c'est ça. Peux tu valider?
Message cité 1 fois
Profil : Apprenti
jeanlouis80
Technique - succès bronze sujets
  1. Posté le 22/01/2019 à 20:46:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

armand jamot a écrit :

Bonsoir,
"le démarreur fait son boulot a froid et a chaud mais quand la voiture refuse de démarrer après un petit trajet ou qu elle n est pas totalement froide il ne fait aucun bruit quand je tourne la clef."
Mets un point quand tu as fini. Ca aide la lecture!
Donc à froid le démarreur tourne et à chaud le démarreur tourne pas! Ca parait assez bizarre si c'est ça. Peux tu valider?
Afficher plus
Afficher moins


DSL.non je ne confirme pas.il tourne a froid oui mais a chaud aussi,c est quand elle est tiède que le problème survient.cordialement

Publicité

Profil : Pilote addict
bisserier
Technique - succès argent messages
  1. Posté le 22/01/2019 à 20:57:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Il y a peu de chance que le démarreur soit en cause s'il tourne franchement à Froid.
Avant d'envisager son changement il faudrait s'assurer des connexions du circuit (Masse + cable de grosse section).
Cela peut aussi provenir du Neiman, voire de la clé qui n'est pas toujours reconnue par le transpondeur. As-tu un voyant en forme de clé qui s'allume ?

Bref, l'idéal serait d'aller déposer la voiture dans un (vrai) garage pour une recherche de panne sérieuse.

Bon courage

rien
Profil : Vétéran confirmé
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 22/01/2019 à 21:04:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
On ne peut pas incriminer le démarreur . Ou alors il est tres bizarre. Suis les infos et le conseil de Bisserier.

Profil : Apprenti
jeanlouis80
Technique - succès bronze sujets
  1. Posté le 22/01/2019 à 21:09:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci a vous pour vos réponses.j ai effectivement une clef sur le tableau de bord mais c est les clefs de service qui s affiche car je n ai pas retirer avec une valise les entretien annuel .j ai rdv jeudi matin pour un coup de valise et j espère que le pire serait le neiman ,au moins se serait une réparation qui ne coûterait pas un bras .je reviens vers vous pour vous informer du résultat et qui sais sa pourras peut etre aider quelqu'un a l avenir .merci .cordialement. Jean louis

Profil : Pilote addict
bisserier
Technique - succès argent messages
  1. Posté le 22/01/2019 à 21:15:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A suivre. N'hésite pas à poster des photos de tes voyant allumés. ;)

Profil : Apprenti
jeanlouis80
Technique - succès bronze sujets
  1. Posté le 01/02/2019 à 18:37:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous.bon voyant de service retirer a la valise et default de bougies sur cylindre 4 afficher ....pour l instant aucun travaux fait .on va changer la bougie un relais et un capteur dont le nom m echape. En espérant qu après ces petites interventions sa va fonctionner comme avant je vous tiens au jus bien sur

Profil : Pilote assidu
  1. config
chapo-chapi
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/02/2019 à 19:04:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Capteur de point moteur haut ?. Pour moi, c'est une bonne piste
Message cité 1 fois

---------------
Linux a un noyau, Windows des pépins
Profil : Apprenti
jeanlouis80
Technique - succès bronze sujets
  1. Posté le 01/02/2019 à 19:52:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

chapo-chapi a écrit :

Capteur de point moteur haut ?. Pour moi, c'est une bonne piste
Afficher plus
Afficher moins


Oui il me semble que c est celui la ,il est accecible du capot ....donc j espère que sa cessera c est bizzard sa m ai encore arriver cet aprem .petit trajet ,j éteint et je veux redémarrer pas moyen,rien du tout.on a du me pousser pour démarrer et une fois fait je l éteint et elle redémarre au quart de tour c est vraiment agaçant

Profil : Apprenti
jeanlouis80
Technique - succès bronze sujets
  1. Posté le 10/02/2019 à 18:12:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour messieurs.voilà petit point sur cet maudite panne.alors capteur pmh changer ,4 bougies changer,relais du démarreur changer et......elle demarre oui donc on éteint on veux rallumer et....plus rien encore une fois.je me retrouve dans une impasse totale .je ne sais plus quoi faire pour régler ce pblm.et bien entendu aucun defaults ne s affiche sur la valise donc....désespoir complet .si l un d entre vous aurait une idée ou une solution pour trouver l issue je suis preneur .merci .cordialement
Message cité 1 fois
Publicité

Profil : Apprenti
jeanlouis80
Technique - succès bronze sujets
  1. Posté le 11/02/2019 à 11:40:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jeanlouis80 a écrit :

Bonjour messieurs.voilà petit point sur cet maudite panne.alors capteur pmh changer ,4 bougies changer,relais du démarreur changer et......elle demarre oui donc on éteint on veux rallumer et....plus rien encore une fois.je me retrouve dans une impasse totale .je ne sais plus quoi faire pour régler ce pblm.et bien entendu aucun defaults ne s affiche sur la valise donc....désespoir complet .si l un d entre vous aurait une idée ou une solution pour trouver l issue je suis preneur .merci .cordialement
Afficher plus
Afficher moins


Personne ne peut m aider?

Profil : Pilote addict
bisserier
Technique - succès argent messages
  1. Posté le 11/02/2019 à 12:26:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Quand tu écris "le lendemain, plus rien". Devons-nous comprendre que la batterie est à plat ? que le démarreur tourne mais le moteur ne se lance pas ? autre ?
Message cité 1 fois
Profil : Apprenti
jeanlouis80
Technique - succès bronze sujets
  1. Posté le 11/02/2019 à 12:39:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bisserier a écrit :

Quand tu écris "le lendemain, plus rien". Devons-nous comprendre que la batterie est à plat ? que le démarreur tourne mais le moteur ne se lance pas ? autre ?
Afficher plus
Afficher moins


Non ,le lendemain plus de souci ,elle démarré au quart de tour.en faite ce que je ne comprend pas c est que a froid et a chaud elle demarre parfaitement.et le temps de panne est aléatoire.l autre jour 3 heure avant qu elle n accepte de démarrer.et un autre jours au bout de 15 minute elle redémarrer. Je n y comprend rien vraiment mm en changeant pmh relais et bougie elle recommence a faire cette panne.je viens de joindre Mercedes France pour essayer d avoir une solution car ce pblm parait hyper connu mais aucune réponse si ce n est ,veuillez vous rapprochée d une concession lol.mon véhicule a 20 ans et au prix de simple diagnostic chez eux je préfère essayer autrement comprenez bien ...

Profil : Apprenti
jeanlouis80
Technique - succès bronze sujets
  1. Posté le 11/02/2019 à 12:40:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
PS: je tourne la clef mais le démarreur ne se lance pas.j ai juste le bruit de préchauffage qui se lance mais quand je tourne la clef absolument rien ne se produit

Profil : Vétéran confirmé
look386
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 11/02/2019 à 12:41:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bjr
il faudrait que tu sois plus précis dans les symptômes , et dans ce qui a été fait ,
il n y a pas de raison qu un capteur ou une bougie empéche le démarreur de tourner ......
c st pas très clair ton histoire, surtout si tu dépenses encore des roros pour ""rien"" .........
Message cité 1 fois
Message édité par look386 le 11/02/2019 à 12:41:56
Profil : Apprenti
jeanlouis80
Technique - succès bronze sujets
  1. Posté le 11/02/2019 à 12:47:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

look386 a écrit :

Bjr
il faudrait que tu sois plus précis dans les symptômes , et dans ce qui a été fait ,
il n y a pas de raison qu un capteur ou une bougie empéche le démarreur de tourner ......
c st pas très clair ton histoire, surtout si tu dépenses encore des roros pour ""rien"" .........
Afficher plus
Afficher moins


Exactement .alors je reprend en essayant de bien détailler .ma voiture démarré très bien a froid et a chaud.si je la prend pour un mini trajet ,genre bout de la rue pour le pain ,quand je veut redémarrer ,plus moyen.je met la clef ,tout se passe normalement ,et quand je tourne pour lancer le démarreur absolument rien ne se passe.donc je ne touche plis a rien et elle va redémarrer de fois un quart d heure plis tard et de fois 3 heures plus tard .je voie que c est une panne récurrente sur internet mais malheureusement les personne qui poste leur souci ,une fois régler,oubli légèrement de donner leurs solutions.j aimerais vraiment mettre un therme a ce pblm et pouvoir aider ceux a qui sa arriveraient a l avenir

Profil : Vétéran confirmé
look386
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 11/02/2019 à 12:52:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as raison , souvent peu de retours d info sur les pannes , mais d un autre côté pour certaines pannes il y a tellement de pistes et de solutions diverses ,
il faudrait que tu essaies de "shunté" le neiman pour voir

et aller au pain à pieds ........... :sol:
Message cité 1 fois
Profil : Apprenti
jeanlouis80
Technique - succès bronze sujets
  1. Posté le 11/02/2019 à 13:05:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

look386 a écrit :

Tu as raison , souvent peu de retours d info sur les pannes , mais d un autre côté pour certaines pannes il y a tellement de pistes et de solutions diverses ,
il faudrait que tu essaies de "shunté" le neiman pour voir

et aller au pain à pieds ........... :sol:
Afficher plus
Afficher moins


Mdrrrrrr le bon côté de la chose c est que effectivement dernièrement j y vais a pieds .comment fait tu pour le "shunté"

Profil : Pilote assidu
  1. config
chapo-chapi
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 11/02/2019 à 14:09:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Elle a un anti démarrage cette classe A ?
le nouveau capteur PMH est-il neuf ou acheté en casse ?
Message cité 1 fois

---------------
Linux a un noyau, Windows des pépins
Profil : Vétéran confirmé
look386
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 11/02/2019 à 14:10:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Obliger de shunter le démarreur pour démarrer?[resolu]

peut être des infos ici pour shunter le neiman ! :jap:
Message cité 1 fois
Profil : Apprenti
jeanlouis80
Technique - succès bronze sujets
  1. Posté le 11/02/2019 à 16:18:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

chapo-chapi a écrit :

Elle a un anti démarrage cette classe A ?
le nouveau capteur PMH est-il neuf ou acheté en casse ?
Afficher plus
Afficher moins


Si elle possède un anti démarrage je n en sais rien du tout .le pmh installer hier est TT neuf effectivement.

Profil : Apprenti
jeanlouis80
Technique - succès bronze sujets
  1. Posté le 11/02/2019 à 16:20:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

look386 a écrit :

Obliger de shunter le démarreur pour démarrer?[resolu]

peut être des ixnfos ici pour shunter le neiman ! :jap:
Afficher plus
Afficher moins


Merci je jette un oeil quand je quitte a 21h sur le lien que tu as mis

Profil : Apprenti
jeanlouis80
Technique - succès bronze sujets
  1. Posté le 12/02/2019 à 18:56:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Manipe un peu complexe .mais au final ce n est pas sa.donc retour au point de départ ,je nage dans l incompréhension totale.personne ne connait ce cas? Je vois plein plein plein de chose concernant ce souci sur le net mais aucune réponse je désespère

Profil : Routard confirmé
turborunner
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 12/02/2019 à 20:06:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Quand ton démarreur ne se lance pas, entends tu malgres tout un "clac" sous le capot au moment ou tu donnes le coup de clef?
Message cité 2 fois
Profil : Apprenti
jeanlouis80
Technique - succès bronze sujets
  1. Posté le 12/02/2019 à 20:44:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

turborunner a écrit :

Bonjour,
Quand ton démarreur ne se lance pas, entends tu malgres tout un "clac" sous le capot au moment ou tu donnes le coup de clef?
Afficher plus
Afficher moins


Non .par contre sa faisait un clak de temps en temps au niveau du relais .côté passager.donc on la changer lui aussi par un neuf.mais non il n y a aucun bruit .le préchauffage se lance quand je met le contact on l entend qui se met en route mais des que je tourne la clef pour enclancher le démarreur ,rien ne se passe,rien du tout.et ensuite je vais attendre sans rien toucher je réessaye et sa redémarre au quart de tour comme si il n y avait jamais eu de souci.le temps est variable defois un quart d heure defois 3 heure c est hallucinant

Profil : Apprenti
jeanlouis80
Technique - succès bronze sujets
  1. Posté le 12/02/2019 à 20:45:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

turborunner a écrit :

Bonjour,
Quand ton démarreur ne se lance pas, entends tu malgres tout un "clac" sous le capot au moment ou tu donnes le coup de clef?
Afficher plus
Afficher moins


Non .par contre sa faisait un clak de temps en temps au niveau du relais .côté passager.donc on la changer lui aussi par un neuf.mais non il n y a aucun bruit .le préchauffage se lance quand je met le contact on l entend qui se met en route mais des que je tourne la clef pour enclancher le démarreur ,rien ne se passe,rien du tout.et ensuite je vais attendre sans rien toucher je réessaye et sa redémarre au quart de tour comme si il n y avait jamais eu de souci.le temps est variable defois un quart d heure defois 3 heure c est hallucinant

Profil : Apprenti
jeanlouis80
Technique - succès bronze sujets
  1. Posté le 12/02/2019 à 20:47:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
turborunner bonjour,excuse moi

Profil : Pilote chevronné
badaboum
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 12/02/2019 à 21:09:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,


Il faudrait tout de même vérifier qu'une lampe témoin raccordée à la borne "50" (celle qui vient du "Neiman" ) du démarreur s'allume bien au coup de clé en situation de non-démarrage.
Frein à main et point mort engagés ;)
img_7848_2016062410252270595img_7848_2016062410252270595Voir l'image en grand0 vote

Cdt,
Message cité 1 fois
Message édité par Badaboum le 12/02/2019 à 21:11:20

---------------
Marre des malpolis
Profil : Routard confirmé
turborunner
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 12/02/2019 à 21:13:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK, Si tu n'entends pas ce fameux "clac" c'est qu'a priori le démarreur est hors de cause.
Je te rappelle le fonctionnement d'un démarreur:
Il y a une arrivée de 12 V permanente a l’arrière du solénoïde de démarreur par un câble de forte section. Il y a également a l’arrière de ce solénoïde un départ vers le moteur du démarreur.
Et enfin il y a un petit câble qui arrive sur le solénoïde et qui alimente ce dernier en 12V au moment du coup de clef.
Donc quand tu donne le coup de clef, le 12v arrive sur le petit câble et le noyau interne du solénoïde recule ( LE FAMEUX CLAC). En reculant, le noyau du solenoide fait avancer une fourchette qui enclenche l'engrenage du moteur de démarreur dans le volant moteur. Toujours en reculant, le noyau du solénoïde vient faire contact entre les 2 gros câbles (le 12V permanent et le départ vers le moteur de démarreur), ce qui lance le moteur du démarreur.

Donc pour résumer, si ton démarreur était mort, tu entendrais ce "Clac" du solenoide, que le soucis soit du aux contacts internes du solenoide ou aux charbons du moteur de démarreur. Donc le démarreur est hors de cause.

Par contre cela signifie que quand tu donnes ton coup de clef, le 12V n'arrive pas sur le petit fil qui alimente le solénoïde et cela uniquement moteur tiède...
Donc dans l'idéal il te faudrait analyser le schéma électrique de ton système de démarrage mais dans un premier temps a titre perso je rechercherais un faux contact en arrosant les connectiques et les contacts du Neiman avec du nettoyant contact.

Profil : Routard confirmé
turborunner
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 12/02/2019 à 21:17:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Badaboum a écrit :

Bonsoir,


Il faudrait tout de même vérifier qu'une lampe témoin raccordée à la borne "50" (celle qui vient du "Neiman" ) du démarreur s'allume bien au coup de clé en situation de non-démarrage.
Frein à main et point mort engagés ;)
http://clu​b.caradisi​ac.com/bad​aboum/new-​71005/phot​o/img_7848​_201606241​0252270595​-7657719.h​tml

Cdt,
Afficher plus
Afficher moins

Impeccable ce schéma :D
Le fil qui arrive sur la borne 50 est le fameux petit cable qui est censé balancer du 12V au solenoide au moment du coup de clef.
Si il n'y a pas de 12v au moment du coup de clef, il ne se passera jamais rien.

Message cité 1 fois
Profil : Pilote addict
bisserier
Technique - succès argent messages
  1. Posté le 12/02/2019 à 21:35:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le neiman semble une bonne piste a eclaircir

Profil : Pilote chevronné
badaboum
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 12/02/2019 à 21:49:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

turborunner a écrit :

Impeccable ce schéma :D
Le fil qui arrive sur la borne 50 est le fameux petit cable qui est censé balancer du 12V au solenoide au moment du coup de clef.
Si il n'y a pas de 12v au moment du coup de clef, il ne se passera jamais rien.
Afficher plus
Afficher moins



[:albin]

Le schéma n'est pas de moi, je ne dessine pas aussi bien ;)
J'attends le résultat du test.


Cdt,


---------------
Marre des malpolis
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Démarrage + vitre AR fonctionne pas 3
Mécanique 0
purge circuit ldr 0
purge circuit ldr 0
Comment recharger cette batterie de faible ampérage ? 16