Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

A6 (2e Generation) : Problème boite Tiptronic

 

Il y a 7 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

A6 (2e Generation) : Problème boite Tiptronic

Prévenir les modérateurs en cas d'abus 
Teud
Profil : Nouveau membre
teud
  1. Posté le 23/01/2019 à 18:15:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,
Depuis plusieurs mois j'ai une galère sur mon Audi A6 ess 2,8l tiptronic de 1999 330000km.
Malgré son age elle fonctionne encore parfaitement mais quand elle dépasse le 130km/h brutalement sans aucun signe prémonitoire elle passe au point mort et le tableau de bord affiche comme lorsqu'on met le contact. Je me gare alors "en roue libre" sur le bas coté. Quelle que soit la position du levier de vitesse il ne se passe rien, le moteur tourne, accélère mais reste au point mort. Je coupe le contact et tout refonctionne impeccable. La valise indiquait un problème de débitmètre qui a été changé sans aucune amélioration avec toujours la même erreur à la valise, le circuit d'admission d'air a été contrôlé et le filtre changé , rien n'y fait. On évoque maintenant un problème sur le calculateur de boite de vitesse. La boite n'a jamais été vidangée (il semblerait que quand ça marche il ne faut pas y toucher ? ).

Un problème électronique me semble plausible compte tenu de la correction par la remise en route.

Qu'en pensez-vous ?

Merci de votre aide.


Ce que j'ai essayé

Solutions déjà essayées ou avis récoltés (garagistes, amis, autres sujets, ...) La valise indiquait un problème de débitmètre qui a été changé sans aucune amélioration avec toujours la même erreur à la valise, le circuit d'admission d'air a été contrôlé et le filtre changé , rien n'y fait. On évoque maintenant un problème sur le calculateur de boite de vitesse. La boite n'a jamais été vidangée (il semblerait que quand ça marche il ne faut pas y toucher ? ).

Un problème électronique me semble plausible compte tenu de la correction par la remise en route.

Qu'en pensez-vous ?

Merci de votre aide.

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
A3 (2e Generation) Sportback : Perte de puissance 1
A3 (2e Generation) Sportback : bruit moteur 3
Compatibilité amortisseur Audi 80 B2 2
Ou trouver le capteur MAP sur mon audi A3 1
Est ce que le problème de consommation d'huile a été réparé sur les A4? 0