Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ibiza : Sifflement sirène bruit étrange

 

111 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ibiza : Sifflement sirène bruit étrange

Prévenir les modérateurs en cas d'abus 
Gauthier51​1105
Profil : Apprenti confirmé
gauthier511105
Technique - succès bronze sujets
  1. Posté le 28/01/2019 à 23:35:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,

Je possède une Seat Ibiza 1.9 TDI 110ch ASV 215000km


Ayant quelques soucis de Turbo qui grippe je fais régulièrement de l'autoroute, cependant hier après 25/30km à 3500trs environ avec diverse ralentissement ou passage de 5ème, je suis arrive à la sortie et j'ai laisse la voiture ralentir toute seule redescendre dans les tours tranquillement cependant j'ai eu un bruit étrange comme un sifflement, ou un bruit de sirène assez entendant en conduisant venant du côté droit donc ou se trouve turbo EGR et distribution.

Cependant ça n'arrive que quand il y a une vitesse car si je débraye, le bruit cesse immédiatement.
Ca a pu arrive aussi après quand je mettais volontairement le moteur à charge de manière répétitive même à 70 80 ou plus en roulant et plus prononcé lors de la phase de décélération, au bout de 10km après autoroute le bruit s'entendait moins et le faisait moins souvent.
Sachant que une petite montée je me mettais en 4ème partant de 3000trs et la faisant monté uniquement en 4ème pendant un bon 1km jusqu'à 4000trs

Pourtant la voiture tire fort en 1ère en 2ème etc.. pu de safemode. Est-ce le turbo qui a pris définitivement un coup car ça fait quand même plus d'un an et demi que je me trimbale avec le turbo qui à tendance à gripper

Qu'est-ce que ça peut-être, le turbo qui rend définitivement l'âme ou soit je l'ai fais tournée bcp trop pendant longtemps ? EGR (propre et s'actionne facilement à la main) ? ou la distri qui à pris un coup avec le régime élevé pendant un moment ?


Qu'en pensez vous ?


Car je suis à 2 doigts de changer le turbo pour le coup, il a toujours sifflé légèrement à la mise sous pression 2000trs/min mais rien de plus avec le grippage assez prononcer et récurrents ces derniers temps.

Merci d'avance

Sujets relatif
Profil : Vétéran
  1. config
metzner
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 29/01/2019 à 08:25:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour le circuit de suralimentation est bien étanche pas de durite percé ou déboité a vérifier

Profil : Apprenti confirmé
gauthier511105
Technique - succès bronze sujets
  1. Posté le 29/01/2019 à 08:58:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je vérifie au + vite les durites principales,
Toute les petites de dépression avaient été refaite

Ce matin je n'ai eu aucun soucis, même si maintenant j'ai cette impression d'entendre ce bruit et j'ai cru rapidement l'entendre au démarrage de la voiture puis ça a disparu , en monter elle est plus efficace comme après chaque autoroute mais hier j'ai peut-être trop forcer sur les tours trop longtemps

Publicité

Profil : Apprenti confirmé
gauthier511105
Technique - succès bronze sujets
  1. Posté le 29/01/2019 à 13:12:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Ce sont toutes les petites durites que l'on voit lors de l'ouverture du capot que tu me parles Metzner ? Si oui tout est neuf ici, en respectant le bon diamètre

Invité
  1. Posté le 29/09/2019 à 10:22:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Gauthier est-ce que vous avez trouver le problème car j’ai le même soucis sur ma seat evo3

Publicité

Profil : Apprenti confirmé
gauthier511105
Technique - succès bronze sujets
  1. Posté le 29/09/2019 à 10:41:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Pour ma part j'ai fais changer le turbo (210 000km) par un reconditionné.
Mon turbo avait les pales un peu "bouffé" sur les bords, il était cuit, provoquait des mises en sécurité, si j’accélérais trop fort la voiture broutait/tremblait avec une épaisse fumé grisâtre (mauvaise combustion) et depuis j'ai pu aucun problème plus rien de tout ça.

Cordialement

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/10/2019 à 06:21:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Les pales côté échappement ou côté admission ?
Tu l'as fait remplacer où et pour combien ?
Message édité par bob bimon le 01/10/2019 à 06:22:30

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
gauthier511105
Technique - succès bronze sujets
  1. Posté le 01/10/2019 à 08:30:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je ne sais plus du tout ça fait 8 mois, possible que ce soit côté droit du turbo quand tu es face à la voiture, pas sur.

Sinon environ 500/600€ la pièce en échange standard reconditionné puis le reste au black pour 200/300€.

Seul problème au redémarrage manque de puissance (pas avant 3000tr) et ça a finit par revenir petit a petit mais je me demande si j’ai pas une sonde qui fais un peu la tête, sinon tout va bien désormais, ça faisait 1 an et demi que j’avais ces mise en sécurités.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/10/2019 à 12:15:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Donc échappement (le plus plausible, vu la température des gaz).

Si pas de puissance avant 3000tr/mn faudrait voir si le turbo a été bien réglé.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
gauthier511105
Technique - succès bronze sujets
  1. Posté le 01/10/2019 à 12:37:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Mais depuis j’ai la puissance des les 1900trs.

Cependant lors de mon joins de culasse j’ai eu le même soucis et c’était encore l’ancien turbo.
Ça met un peu de temps à repartir je sais pas pourquoi, les durites sont toutes ok,

Et à froid j’ai un peu ce même problème qui arrive ou La puissance a du mal à arriver mais c’est pas souvent, si tu as une idée.. je prends

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/10/2019 à 13:01:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ou alors l'électrovanne N75 ou la sonde de température moteur...
Tu devrais passer à la valise diagnostic.
Message édité par bob bimon le 01/10/2019 à 13:04:55

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
gauthier511105
Technique - succès bronze sujets
  1. Posté le 01/10/2019 à 13:19:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sonde de température moteur? Rien à voir avec celle de l’huile ou de l’eau ?
Car l’eau est neuve (1ans) et l’huile fonctionne

Sinon ou pourrais-t-on trouver le schéma de la centralisation ? Même si je doute de le retrouver vu l’année de la voiture

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/10/2019 à 18:49:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
température moteur = température eau

La sonde peut être HS.
C'est pour ça qu'il faut passer à la valise (en centre auto c'est moins chez que chez Seat).

Quel est ton souci avec la centralisation ?
Et l'année de la voiture ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Apprenti confirmé
gauthier511105
Technique - succès bronze sujets
  1. Posté le 01/10/2019 à 19:03:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Elle fonctionne plus du tout, j’aurais souhaité la remettre en état, je l’ai acheté sans fermeture centralise fonctionnelle

D’autant plus que le barillet vient de me lâcher

Ibiza 6k1 de 2000

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/10/2019 à 21:58:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Avec ou sans télécommande ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
gauthier511105
Technique - succès bronze sujets
  1. Posté le 01/10/2019 à 22:21:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J’ai la cles avec 2 boutons (ouverture fermeture) et les deux boutons dans la voiture sur la portière conducteur

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 02/10/2019 à 05:42:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as contrôlé les fusibles et l'état des fils dans le passage de portière ?
Tu es passé à la valise diagnostic ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
gauthier511105
Technique - succès bronze sujets
  1. Posté le 02/10/2019 à 07:34:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Cote portière, j’en ai retrouvé débranché dans la portière, le reste des fils semblent bon
Les fusibles je ne sais pas le quel correspond faut que je retrouve une doc que j’avais
Et non pas de valise, disons que j’ai pas le meilleur des Seat par chez moi

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 02/10/2019 à 17:38:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour la valise tu vas en centre auto, c'est direct et moins cher.

Et ces fils débranchés, pourquoi tu ne les rebranches pas ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
gauthier511105
Technique - succès bronze sujets
  1. Posté le 02/10/2019 à 17:41:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je les ai rebranche cependant, il me faut la passe à la valise pour savoir ce qui coince
Je vais de surprise en surprise avec cette voiture et les anciens propriétaires

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 02/10/2019 à 17:44:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"Je les ai rebranche"
Et ça donne quoi ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
gauthier511105
Technique - succès bronze sujets
  1. Posté le 02/10/2019 à 17:47:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ça donne rien ça, la voiture ne réponds pas à la cles distante, pourtant la cles clignote et je l’avais reprogrammé.

Même les deux boutons de portière (ouverture/fermeture) ne réponde pas

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 02/10/2019 à 19:53:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as contrôlé l'état des fils dans la gaine annelée entre les charnières de la portière conducteur et passager ?
Au bout de 20 ans, il y a des chances que des fils soient sectionnées ou dénudées à force d'ouvrir et fermer les portières.


Alors les fusibles il y en a une palanquée pour la centralisation : N° 9, 10, 21 , 27 et 32.
Sont-ils tous bons ? Et pas que en visuel, à l'ohmètre ?

Le plafonnier fonctionne correctement ?
Si ce n'est pas le cas, le module comfort est sûrement HS.
Message édité par bob bimon le 02/10/2019 à 19:56:09

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
gauthier511105
Technique - succès bronze sujets
  1. Posté le 02/10/2019 à 21:59:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je vérifierais tout ça quand j’aurais un peu de temps

Cependant la lumière ne s’allume pas à l’ouverture de porte, mais s’allume si je met l’interrupteur dans la position allumé, donc il fonctionne à moitié le plafonnier

Profil : Apprenti confirmé
gauthier511105
Technique - succès bronze sujets
  1. Posté le 07/10/2019 à 18:34:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
j’ai fais un petit tour des fusibles et le 10 est manquant.
Cependant quand je remet un fusible de 10A les warning se mettent en route.. une explication ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 07/10/2019 à 21:07:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"quand je remet un fusible de 10A les warning se mettent en route.. une explication ?"


Ils se mettent en route bouton warning coupé ?

Ils clignotent tout le temps ou s'arrêtent au bout d'un moment ?
Et il y a une amélioration pour ce qui ne marchait pas ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
gauthier511105
Technique - succès bronze sujets
  1. Posté le 07/10/2019 à 21:14:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ils se mettent en route alors que le bouton warning n'est pas actif (j'ai laissé 5sec max et retiré le fusible)

J'ai appuyé sur le bouton de la clés et rien, peut-être faut-il reprog depuis tout ce temps ?

(J'ai pris le fusible de l'allume cigare 10A pour essayer)

Impossible de trouver le module confort par la même occasion, ou est-il vers la prise diag ou vers la pédale d'accélérateur

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 08/10/2019 à 22:35:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ET t'as vérifié l'état des fils des portières come demandé ?
Le module comfort est derrière le compteur en principe.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
gauthier511105
Technique - succès bronze sujets
  1. Posté le 15/10/2019 à 13:36:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Les fils du coffre sont ok, portière passager également, conducteurs à refaire

Dés qu'il n'y aura pas de pluie, je jetterais un coup d’œil pour démonté le compteur et voir si derrière ça tout est ok

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/10/2019 à 17:47:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
" conducteurs à refaire"
C'est à dire ?
Quels sont les dégâts ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ibiza 4 Sc : Ventilation mais plus d'air chaud 5
Ibiza 4 : Radiateur gaz échappement 6
Altea Xl :140ch TDI 2007 1
Leon : Perte de puissance leon 110cv sport 2003 28
Cordoba 2 : voyant alerte moteur 8