Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Xsara Coupe : Panne démarreur

 

Il y a 9 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Xsara Coupe : Panne démarreur

Prévenir les modérateurs en cas d'abus 
Anonymewrc
Invité
  1. Posté le 09/02/2019 à 19:04:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,

J'ai un problème de démarreur.

Le démarreur fonctionnait mal.
Il fallait tenter plusieurs fois pour que le démarreur se lance.
Quand le démarreur ne se lançait pas on entendait bien un clac au niveau du démarreur.
J'ai vérifié que la batterie était ok.
Quand le démarreur ne se lançait pas on constatait une légère baisse de tension.
Quand le démarreur se lançait, le moteur démarrait "instantanément".



Je l'ai démonté ce jour et je ne vois rien d'anormal.
Charbons encore en bon état. Tout tourne/coulisse librement.

Quel est donc le problème de ce démarreur?


Informations complémentaires

XSARA 1.6 16V 110CH

Sujets relatif
rien
Profil : Pilote
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 09/02/2019 à 23:33:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
/ As tu essayé ton démarreur déposé (plusieurs fois à plusieurs moments)? Avec un pied solidement appuyé dessus car ça bouge.
L'arriere du solénoide peut mal faire son travail de contact (donner le jus au corps du démarreur). Un charbon bloqué dans son logement? C'était pas sale ou gras? Jeu-usure à la bague de nez et à la bague sur l'arriere?


/ Comment as tu su que ta batterie était en forme? Et les cosses et bornes bien propres , pas de cosse cassée, mais bien serrée

Invité
  1. Posté le 10/02/2019 à 10:03:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non, je n'ai pas essayé de le faire fonctionner une fois démonté.
Je vais le remonter et essayer.

Au niveau des bagues : pas de jeu.
Au niveau des charbons : très propre.

Pas de problème au niveau de la batterie, j avais mis une autre batterie pensant que le problème venait de là et ensuite j ai contrôlé avec un multimètre pour être sûr.
Toutes les cosses impeccables.

Le problème de contact au niveau du solénoïde est probable. Surtout que ça survient après un nettoyage des environs à l'essence puis nettoyant frein

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Jumpy : collecteur d'admission 2
C3 Picasso : Problèmes turbo?? 0
C4 : Pas de puissance et fumer à froid 1
arrêt moteur au bout de 10 secondes 1
Grand C4 Picasso : probleme boite automatique 1