Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 15 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Xsara Picasso : Je

Prévenir les modérateurs en cas d'abus 
Jason57
Profil : Nouveau membre
jason57
  1. Posté le 09/02/2019 à 22:32:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonsoir voilà jais un problème sur mon Citroën picasso jais les essuie-glaces qui sont mis en route avec la neige dessus est sa fonctionne puis à lavant mes l’arrière fonctionne bien les fusible sont bon
Comendo est bon le moteur essieu glace est bon sa peux venir de quoi ??????
Message cité 1 fois
Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 09/02/2019 à 22:41:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir :)

- On a rien lu sur le probable triste sort ........ du fusible suite au moteur bloqué par la Neige :o
( je jamais aller dans un boitier fusibles sans le mitrailler de photos avant ;) )

On ne "remplace" pas un fusible :non: . On le TESTE pour savoir si il a besoin d'être remplacé .


Clic> https://www.google.fr/search?q [...] mp;bih=758
Message édité par ballbearing le 09/02/2019 à 22:44:10
Profil : Pilote d'essai
colle-et-mastic
Technique - succès or messages
  1. Posté le 09/02/2019 à 22:43:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jason57 a écrit :

Type de problème / symptômes

Bonsoir voilà jais un problème sur mon Citroën picasso jais les essuie-glaces qui sont mis en route avec la neige dessus est sa fonctionne puis à lavant mes l’arrière fonctionne bien les fusible sont bon
Comendo est bon le moteur essieu glace est bon sa peux venir de quoi ??????

Afficher plus
Afficher moins

bonjour

ne marche plus à l'avant, sur les deux vitesses?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Xsara Picasso : circuit injection encrassé d'après feu vert 4
Evasion : problemes de pompe sur evasion 2.1 td 1
Xsara Coupe : Panne démarreur 2
Jumpy : collecteur d'admission 2
C3 Picasso : Problèmes turbo?? 0