Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Xsara Picasso : Ventilation manuelle HS

 

Mécanique / Électronique : souague1, 1 utilisateur anonyme et 68 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Xsara Picasso : Ventilation manuelle HS

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
xsaraphile
  1. Posté le 12/02/2019 à 20:31:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonsoir et content d'avoir osé exposer mon problème.

Je rencontre depuis 15 jours un souci avec ma Xsara Picasso 2l hdi 1999 à 297000 kilomètre (c'est vraiment une chouette voiture :) ).
Je m'explique, au départ j'avais poussé la vitesse de ventilation au max pour réchauffer plus vite la voiture, ce que je ne fais jamais.
Et puis quelques heures plus tard voilà t'il pas que plus rien, aucun ventilation à aucune vitesse 1 2 3 et maxi, plus de bruit de ventilation ni froid ni chaud.
Quelques heures plus tard à nouveau, alors que je démarre d'un parking, la ventilation se remet à fonctionner à fond car sur Max, j'essaie de la baisser mais elle continue à fond.
Depuis ce moment, elle ne fonctionne plus du tout, c'est à dire depuis une semaine maintenant.
Je constate que le dégivrage arrière fonctionne lui, et c'est toujours le cas.
Voir rubrique ci-dessous ce que j'ai essayé:


Ce que j'ai essayé

Changement fusible F40, sans résultat,
Changement de la résistance pulseur (bien cachée derrière l'autoradio en démontant tout le bas coin vide poche et boite à gant), sans résultat.
Je reprécise que l'antibuée arrière fonctionne bien.

Que me reste t'il à vérifier d'après vous?


En vous remerciant pour l'aide que pourrez m'apporter car la buée en ce moment c'est chaud caouète. :cry:


Informations complémentaires

Il s'agit d'une Xsara Picasso 2l hdi de 1999, diesel, 297000 kilomètres.
Ventilation manuelle.
Message édité par Xsaraphile le 12/02/2019 à 20:34:44
Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/02/2019 à 20:37:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir ;)
Osons !!! :)

Une chose pour laquelle le message est tres difficile à faire passer .......""fusible bon" :ange:
A quoi sert un "fusible bon" ...... si il y a absence de 12 Volts dessus ??? ( cas par exemple le classique cas du Neiman cramé sur sa sortie "" accessoires"
Donc ? Estce que F40 a 12 V en mesurant ontact Neiman "ON" entre un de ses deux petits sommets métalliques et la masse carrosserie ???
Masse = l'entourage métallique du Neiman par exemple
Et on en reparle pour d'autres possibilités au cas où il y ait bien 12 Volts . :jap:

Le test est à faire exclusivement avec une lampe H7 55Watts de feux de croisement . Surtout pas un Volmètre

---------
Mais pour anticiper/ ...... Ta panne à la finale sera à 99% une classique connectique cramée ""quelque part' à cause du fort courant et mauvaise conception. Le contacteur interne du Neiman qui crame rentrant lui aussi dans ce cas.
Rares cas où le moteur du pulseur lui même a ses balais (charbons) usés. Ce qui se démontre facilement en lui amenant du jus batterie sur ses deux fils.
Message édité par ballbearing le 12/02/2019 à 21:17:59
Profil : Nouveau membre
xsaraphile
  1. Posté le 12/02/2019 à 21:17:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir et merci pour ta réponse ballbearing.
Il faut donc que je démonte le boitier des fusibles pour voir derrière.
Uniquement avec une lampe H7 55 watts donc que je relie de part et d'autre (entre l'arrivée du fusible et la carrosserie) avec un fil électrique je suppose?
J'ai quelques connaissances en electro mais niveau voiture je commence à peine à m'y mettre alors pardonnes moi si ma question est un peu bête...

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/02/2019 à 23:02:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
OK ;) Pas de blème tu vas avancer

Oui mais tu ne démonte rien. Le fusible F40 tu y as accédé donc tu mets un fil sur un ou l'autre de ses deux sommets et l'autre à la carrosserie.


..Voir l'image en grand0 vote

Si les deux sommets métalliques n'existent pas sur certains fusibles , soit tu glisse une épingle sur le côté du fusible pour mesurer.
Soit fusible enlevé il doit y avoir UN des deux trous qui a du jus.
Message édité par ballbearing le 13/02/2019 à 15:07:05
Invité
  1. Posté le 13/02/2019 à 06:56:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Très bien! J'y vois plus clair :D
Encore merci d'avoir pris le temps de répondre.
Je n'ai pas la voiture aujourd'hui car en déplacement mais je regarde demain midi et ferai un retour sur le site.

Bonne journée

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/02/2019 à 14:19:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
OK :) A+
En fait on pourrait mettre en vrac les différentes autres possibilités ......
Mais c'est pas la bonne démarche . Il faut déjà voir si F40 a du jus
Si les deux sommets métalliques n'existent pas sur certains fusibles , soit tu glisse une épingle sur le côté du fusible pour mesurer.
Soit fusible enlevé il doit y avoir UN des deux trous qui a du jus.
Message édité par ballbearing le 13/02/2019 à 15:07:34
Invité
  1. Posté le 14/02/2019 à 19:44:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
photo.php

Bon, voila j'ai tout fait comme conseillé mais je n'ai pas vu la lumière :non:
Pourrais-tu m'aider dans la prochaine étape si je peux la faire par moi-même.
J'avais fait une photo du tableau elec mais elle n'a pas l'air de vouloir s'afficher.... :int:

Merci d'avance

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 14/02/2019 à 20:09:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
-
Bonsoir
OK ;)
Ta photo ne sort pas. ( on ne peut pas mettre une photo "forum" en "invité" )
Pas grave.
----
Donc si rien sur F40 ton système de soufflerie n'est pas alimenté du tout .
Ces pannes sont à 99% une connexion qui a cramé à cause du fort courant qu'utilise la soufflerie

Le contact interne du Neiman en fait partie.
La cause est très probablement le Neiman dont une partie intérieure a cramé.
Parfois le support du relais (si relais existe, mais parfois y en a pas)

Un cas
""""Xsara picasso. + de ventil. Tous voyants OK, et dégivrage OK . Pose d’un relais """" http://www.forum-auto.com/pole [...] 587347.htm

Certains réparent le Neiman Reparation de son contacteur https://youtu.be/AdgG02lfYNw

>> Pourquoi ne pas remplacer le Neiman ?? Ce serait plus un problème car tes clés sont antidémarrage
Message édité par ballbearing le 14/02/2019 à 20:18:39
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 14/02/2019 à 20:31:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu peux te rassurer que tu est sur la bonne pîste en amenant du jus sur F40 avec les moyens du bord pour un test

..Voir l'image en grand0 vote

Invité
  1. Posté le 14/02/2019 à 21:36:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok, encore merci d'essayer de m'aider, c'est sympa.
Pour ce qui est de la réparation du Neiman, je crois que je vais pas trop m'y essayer, trop peur de faire pire que mieux... :D

En revanche, si c'est cela que tu expliques dans le TEST, est-ce que je peux récupérer du jus ailleurs en faisant un relais, quelques jours le temps que je la mette au garage?
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 14/02/2019 à 22:00:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeXsaraphile a écrit :

En revanche, si c'est cela que tu expliques dans le TEST, est-ce que je peux récupérer du jus ailleurs en faisant un relais, quelques jours le temps que je la mette au garage?
Afficher plus
Afficher moins

Il faudrait d'abord que tu ailles aux infos avec un garage pour savoir leur manière de faire et ?$$$$$
De plus on se cause de loin j'espère que tu as bien mesuré et que effectivement il n'y a rien sur F40
---
Je t'enverrai bien une pelletées de cas résolus et de croquis en Message Privé mais tu est en "invité"

J'ai trop suivi ces cas et pas envie de refaire tout le blabla ;)

La pose d'un relais pour ne pas aller dans le souk de remplacer le Neiman se résume à ça:

création d'une alim d'accessoirescréation d'une alim d'accessoiresVoir l'image en grand0 vote

Invité
  1. Posté le 14/02/2019 à 22:10:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui, merci j'ai bien compris que ce n'est pas le fusible qui est HS mais la pièce à l'origine des fils qui arrive sur la broche du F40. :jap:
Pour le conseil, je vais quand même demander effectivement le prix. Si pour que ça me revienne à 500 balles pour un simple problème elec, j'y regarderai à deux fois d'autant qu'à l'Argus la voiture n'a plus une grosse côte.
Et puis peut-être qui sait me lancer dans un défi pour faire la réparation moi-même.
Merci pour le schéma, j'en comprend bien le principe, pour la théorie je vais voir :sum:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Xantia : Xantia Phase 2 2.0 hdi 110CV Exclusive - hydractive Changement sphère - 9
C5 I phase II - Chauffage partiel (que d'un côté) dans l'habitacle. 7
C4 (2e Generation) : Défaut système ESP/ASR - Défaut système anti-recul 14
Xsara : Problème roue arrière droite 9
Xantia : Compatibilité pièces Xantia 1 - Xantia 2 1