Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Fiesta 5 : Plus de feux sur fiesta mkv

 

Mécanique / Électronique : bernard 47c08
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Fiesta 5 : Plus de feux sur fiesta mkv

Prévenir les modérateurs en cas d'abus 
j-pascal02
Profil : Apprenti
  1. config
j-pascal02
  1. Posté le 12/02/2019 à 20:07:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonsoir à tous, voici mon problème sur fiesta diesel moteur duratorq 1.4 tdci de 2005.
Je n'aie plus de feux de croisement et plein phare.
J'ai toujours les clignotants et les veilleuses.
J ai changé le commodo neuf,le commutateur en occasion,la connection de neimann.
J'ai contrôlé les fusibles,les ampoules,les relais.
Là où je ne piges plus,c'est que je parviens à refaire tout fonctionner au niveau de la connection du commutateur quand je relie 2 fils de la connection ensemble avec un fils(bref:quand je les chinte) mais dès que je remets le commutateur ça ne fonctionne plus et pourtant les 2 fils sont toujours alimentés mais les feux ne s'allument pas ,uniquement les veilleuses/clignotants/antibro​uillards.
Ma question: si les 2 fils sont toujours alimentés (12v) avec le commutateur pourquoi ça ne fonctionne pas avec ?
J 'essaie d'éviter 180€ de diagnostic pour se problème compliqué à résoudre pour moi.
En temps normal je trouve mes pannes tout seul comme un grand mais là j avoue que je coince.
Comme ils disent dans la téléréalité que ma moitié regarde en boucle :"je suis au bout de ma vie"
Je suis preneur de toutes suggestions.
Merci à vous et bonne soirée.
Message cité 2 fois
Sujets relatif
Profil : Pilote addict
guyguy57970
Technique - succès argent messages
  1. Posté le 12/02/2019 à 20:39:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
BALL du boulot pour toi :lol:


---------------
@+Guy
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/02/2019 à 20:48:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir J-Pascal :sol:
Salut Guguy :D
J'avais lu..... mais j'vois pas trop ... :ange:

Ma seule quesion car j'ai pas trop compris est : Est-ce que une fois ce shunt fait , tout fonctionne normalement ?
Ou bien quelle est la situation exacte ?
----
Et je pige pas la notion/nuance entre comodo et ""commutateur"" ?
Message édité par ballbearing le 12/02/2019 à 20:49:59
Publicité

Profil : Apprenti
  1. config
j-pascal02
  1. Posté le 12/02/2019 à 22:20:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour l intérêt que vous me portez.
Oui quand je schinte ça fonctionne.
J ai un commutateur d'eclaire destiné à mettre les feux en route:veilleux ou feux de position ou plein phares ou antibrouillard.
Puis le commodo au volant côté gauche pour les clignotants et feux.
C'est sur la connection electrique du commutateur d'éclairage que je schinte 2 cosses ensemble et qui font fonctionné les feux.

Profil : Apprenti
  1. config
j-pascal02
  1. Posté le 12/02/2019 à 22:26:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Quand je rebranche le commutateur d'éclairage,les veilleuses s'allument +le temoin des feux au TBD.

Publicité

Profil : Apprenti
  1. config
j-pascal02
  1. Posté le 12/02/2019 à 22:27:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Mais pas les autres feux.
Message cité 2 fois
Invité
  1. Posté le 13/02/2019 à 13:22:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

j-pascal02 a écrit :

Mais pas les autres feux.
Afficher plus
Afficher moins


Aux secours,les gars !!!
Pas pour l'EDF de rugby (on verra plus tard) mais pour la fiesta de ma gamine. Merci

Invité
  1. Posté le 13/02/2019 à 13:22:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

j-pascal02 a écrit :

Mais pas les autres feux.
Afficher plus
Afficher moins


Aux secours,les gars !!!
Pas pour l'EDF de rugby (on verra plus tard) mais pour la fiesta de ma gamine. Merci

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/02/2019 à 13:28:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
'' à refaire tout fonctionner au niveau de la connection du commutateur quand je relie 2 fils de la connection ensemble avec un fils(bref:quand je les chinte) mais dès que''


Salut :)
.
Je sais que ça serait pas une bonne démarche... Mais .... est-ce que l'auto devient entièrement normale toutes fonctions routières en faisant cela .
C'est là que je pige pas :ange:

(Mais même si c'est le cas j'aurai pas de réponse solide )
Message édité par ballbearing le 13/02/2019 à 13:30:12
Profil : Pilote confirmé
obiwanwilly
Technique - succès bronze nombre de vues Technique - succès or messages
  1. Posté le 13/02/2019 à 14:50:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

j-pascal02 a écrit :

le commutateur en occasion
Afficher plus
Afficher moins



Bonjour
le commutateur en question est donc douteux

Message édité par obiwanwilly le 13/02/2019 à 14:51:10

---------------
Le bonheur des sens commence la ou le diesel s'arrête , à + ou - 3500tr/min

https://www.youtube.com/watch?​v=G8L4f2BMzcE
Profil : Apprenti
  1. config
j-pascal02
  1. Posté le 13/02/2019 à 15:09:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut ball,je pense que je m'explique mal.
Quand je shunte 2 cosses de la connection du commutateur d'éclairage je retrouve les feux de croisement et plein phare mais pas les veilleuses et les antibrouillards puisqu'ils ne sont pas shuntė et ni commandé par le commutateur.
Quand je remets le commutateur sur sa connection electrique : c est l'anarchie puisque en position veilleuses je n'aie pas les veilleuses
Par contre je les obtiens en position feux de croisement.
Info supplémentaire : sur cette maudite connection quand je retrouve les bonnes cosses à shunter je retrouve toutes les fonctions adéquates à ces cosses.

Profil : Apprenti
  1. config
j-pascal02
  1. Posté le 15/02/2019 à 01:05:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,effectivement le commutateur a été commandé d'occasion et le jus ne passe pas quand je le branche j en aie donc recommandé un autre et on verra bien.
Je vous dis quoi.

Profil : Apprenti
  1. config
j-pascal02
  1. Posté le 09/03/2019 à 21:24:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir à tous,
me revoila pour mes soucis d'éclairage sur ma fiesta v.
j'ai donc changé mon commutateur d'éclairage et maintenant,je peux retrouver les feux mais de façon anarchique,je m'explique:
sur ce commutateur,il y a plusieurs position:veilleuses,feux de positions/pleins phare et antibrouillards.
il y a plusieurs positions dessus soit: 0 pour couper tous les feux,position feux/plein phares representé par un dessin de phares ,une position pour antibrouillard avant et une position pour antibrouillards arriere.
avec le nouveau commutateur je parviens à obtenir les feux de position en jouant avec le commutateur dans toutes les positions pour finir par les obtenir en position 0 alors que dans cette position les feux doivent etre coupés et si je coupe le contact puis le remets aussitot ,il faut rejouer avec le commutateur pour obtenir les feux mais toujours en position 0.
ma question est la suivante: est'il possible que cela vienne des fils qui arrivent à la connection d'alimentation du commutateur?
sur cette connection,il y a des fils qui partent alimenter directement les phares et d'autres qui arrivent (alimentés en electricité)aux commutateur.
ces fils qui arrivent (alimentés en électricité) au commutateur : peut'il y avoir des fils en contact ou une mauvaise masse quelque part qui ferait fonctionner le commutateur de façon anarchique?
ces fils arrivent'ils d'un relais,un boitier electronique,un calculateur ou autre qui déconnerais?
en esperant votre concours et je suis preneur de toute proposition et conseil. merci à vous.

Profil : Apprenti
  1. config
j-pascal02
  1. Posté le 20/05/2019 à 21:00:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,j'ai du emmener la Fiesta dans un petit garage.il leur a fallu demander le schema electrique chez fiat pour trouver la panne qui se situait après un fusible.ils ont passé 3 jours pour trouver la panne. J'ai payé 300€.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ford cmax 1.8 tdci ghia de 06/2009 1
Ford xr3i Escort 105 ch ne démarre par 3
Transit 4 : Prise diag ne fonctionne pas fusible ok 1
Focus : Voyant témoin contrôle moteur et direction 10
Focus 2 : Fuite radiateur 5