Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Problème de démarrage 407 coupe

 

Mécanique / Électronique : Jack Berner et 82 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de démarrage 407 coupe

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
manu2130
  1. Posté le 12/02/2019 à 22:48:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, je possède une 407 coupe 2.2 16v de 2006. Depuis quelques temps celle ci m indique température moteur excessive des le démarrage... Puis la température redescend subitement. Une purge à résolu le problème. Depuis 2 jours je peine à démarrer le matin car des que je met le contact, la température du LDR se met à 85 degrés et au bout de quelques essai je réussi à démarrer et le ralenti est instable comme si le moteur était noyé et si j accélère je calé. Donc je laisse tourner 2 min puis elle prend son régime normal et je peu rouler. Bémol le température monte direct à 95 degrés et les ventilo tourne tout le temps sachant qu habituellement elle reste à 87/88 degrés. Au bout de 25 km, une fois rentrer du boulot, je constate qu il manque du LDR est que celui ci et froid dans le vase d expansion. Sonde de température, calorstat, mauvaise purge.... Je n arrive pas à faire la liaison avec le démarrage difficile. Merci d avance pour votre aide et vos réponses. Cordialement

Sujets relatif
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 13/02/2019 à 00:00:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Les grosses durites sur le radiateur sont-elles chaude toutes les deux, si non laquelle est froide ?

Le chauffage fonctionne t-il correctement, de l'air bien chaud ?

Voir la sonde de température, connecteur oxydé ou mal connectée ou fil électrique qui fait un faux contact.

Voir l'état des courroies, tension correcte.

La batterie est-elle bien chargée et ses bornes et cosses non oxydées ?


---------------
Je ne réponds pas aux impolis, Bonjour c'est pas trop demander.
Ni aux questions peu précises sur la panne et la voiture :
Année, type de moteur (essence ou Diesel), cylindrée, kilométrage ?
Des photos ça aide parfois pour répondre.
Profil : Nouveau membre
manu2130
  1. Posté le 13/02/2019 à 22:35:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Treborpj, la durite haute est chaude, celle du bas froide. Pour le chauffage, ça fonctionne niquel, sonde de température neuve, connexion OK, batterie et fixations OK. J ai remarqué une fuite ce matin à l embase de la culasse ou sort la durite de chauffage qui part à l habitacle. Je soupçonne un calorstat hs qui aurait fait monter la température est endommagé cette durite si la fuite est bien à ce niveau. Je met la voiture sur un pont demain à 8h30 pour vraiment voir d ou vient la fuite car depuis le haut moteur on voit pas grand chose. Merci pour ta réponse, cdlt

Publicité

Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 13/02/2019 à 22:46:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Si le moteur est bien à sa température normale 90°C ou + (ventilateur qui fonctionne), la grosse durite du bas du radiateur doit être chaude, comme elle reste froide c'est le LDR qui ne circule pas, le thermostat qui reste fermé.

Il faut laisser tourner le moteur avec la voiture à l'arrêt jusqu'à ce que le ventilateur démarre et puis voir si la grosse durite du bas est chaude après avoir donné quelque coup d'accélérateur afin de faire circuler le LDR.


---------------
Je ne réponds pas aux impolis, Bonjour c'est pas trop demander.
Ni aux questions peu précises sur la panne et la voiture :
Année, type de moteur (essence ou Diesel), cylindrée, kilométrage ?
Des photos ça aide parfois pour répondre.
rien
Profil : Vétéran confirmé
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 13/02/2019 à 23:07:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
" Depuis 2 jours je peine à démarrer le matin car des que je met le contact, la température du LDR se met à 85 degrés et au bout de quelques essai je réussi à démarrer"
la sonde de température a été changée: bien avant le pb? juste apres le pb?, ...?

On peut reconnaitre un pb de thermostat (pas de circulation dans le radiateur principal).


Mais le mauvais démarrage et une température extraordinaire alors que le LDR est froid fait penser à une mauvaise consigne (capteur?, connexion?) .
Je ne suis pas spécialiste(capteur, consigne, gestion), j'essaie de comprendre.

Profil : Nouveau membre
manu2130
  1. Posté le 14/02/2019 à 23:44:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à vous deux, merci pour vos réponse et désolé pour mes réponses tardive mais je bosse de 9h à 21h30. J ai fait un diag ce matin qui a détecté un court circuit à la masse de la sonde de température. J ai effectivement une fuite de LDR à ce niveau, sûrement le joint de cuit suite à surchauffe. Lors du diag, la temperature variait de-40 degrés à +251 degrés...... Véhicule à froid et-5 degrés cette nuit, donc info totalement erronée. Je change la sonde et le calorstat demain et vous retiens au courant. Je viens de faire un essai à l instant, lors de la mise du contact la température indiqué 130 degrés et température excessive au TDB et impossible de démarrer, je bouge la sonde de température et la l aiguille redescend et le démarrage peut se faire. Merci pour vos conseils et orientations, test et verdict demain soir ou samedi selon mon boulot, bonne soirée. Cordialement

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
BMW 525D E39 ne démarre plus... 14
Boitier 1
Clio 2 : ou se branche cette pièce 2
Préchauffage 1
lancia phedra 2004 1