Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Kuga 2 :Pont Arrière

 

Mécanique / Électronique : Jean-Luc833, Lolipop, wissem1987, lacsapcat, 1.tdi Préparation : David.fr
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Kuga 2 :Pont Arrière

Prévenir les modérateurs en cas d'abus 
Arty39260
Profil : Nouveau membre
arty39260
  1. Posté le 15/02/2019 à 15:45:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,
je possède un Kuga 2 de 2013 il a 160000 km un bruit important en roulant a 70 km/h au niveau arrière près le remplacement des paliers arrières toujours pareil. je pense que c'est le pont mais je ne trouve pas de fournisseur pour cette pièce pouvez vous m'aider avec une adresse ou lien de fournisseur
Cordialement

Sujets relatif
Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 19/02/2019 à 02:27:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, et si ce n'est pas le pont qui fait du bruit ??? (pneus , roulements de roue , arbres de roues etc...)


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Invité
  1. Posté le 07/06/2019 à 11:20:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Meme problème avec un kuga de 2015 127000km. Le garage me dit que cela vient d'un roulement du pont arrière... 1630€ de réparation. Ils m'ont dit de demander un prise en charge chez Ford France.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mondeo 3 : moteur ne s'éteint pas à l'arrêt même en Calant impossible d'éteindre 23
Fusion : panne aleatoire, plus d'acceleration possible en roulant !!! 1
Mondeo 4 : Ventilateur qui tourne à fond en permanence 1
Mondeo 4 : Ventilateur qui tourne à fond en permanence 1
Mondeo 3 : Ne démarre plus après avoir trouver le problème 3