Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 17 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

ventilation Modus

Prévenir les modérateurs en cas d'abus 
jo1950
Profil : Nouveau membre
jo1950
Technique - succès bronze sujets
  1. Posté le 17/02/2019 à 13:12:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous
ma ventilation ne fonctionne plus. après pas mal de recherches, démontage et conseils je crois avoir compris certaines choses mais je voudrai une confirmation.

j'ai démonté le pulseur d'air qui se trouvait derrière la boite à gants, à droite sous le tableau de bord.
Est ce que le deux fils ( rouge et noir) de ce pulseur sont directement connectés à la résistance de chauffage qui se situe à gauche en dessous du tableau ?

je pense que oui, mais je ne suis pas certain.
merci pour votre aide
joel

Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 17/02/2019 à 13:16:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour ;)
Pour répondre il faut savoir de quelle ""résistance" on parle ?
Clim auto?à afficheur ?
Ou manuelle à bouton 0,2,3,3,4 vitesses ?
Sur clim auto , le module électronique variateur est trop souvent abusivement appelé "résistance" même par des constructeurs

Si clim auto il ne fallait pas déposer le pulseur mais juste deux tests à faire sur ses deux fils
Message édité par ballbearing le 17/02/2019 à 13:31:03
Profil : Nouveau membre
jo1950
Technique - succès bronze sujets
  1. Posté le 17/02/2019 à 14:53:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Techniquement je ne connais pas grand chose.J"ai un bouton manuelle 1,2,3,4 vitesses,, puis en dessous il y a un bouton "AC"

quand je parle de "résistance" , c'est celle qui se trouve sous le tableau de bord à gauche du volant, il faut pas mal démonter pour y arriver.
voilà , est ce que c'est un peu plus clair pour toi ?

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 17/02/2019 à 15:00:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Attention doublon !


OK ;)
Donc sur clim manuelle à 4 vitesses à partir du moment où le fusible général ( genre 30/40 Ampères est ok ; la panne trouvée sera à 99% une connexion cramée. Incluant le support cramé d'un relais si existe
Le 1% qui reste serait que le pulseur qui a ses balais ( "charbons" ) HS. Ce qui se démontre très bien en lui amenant du jus batterie sur ses deux cosses d'entrée , et voir si il tourne.

En rappelant que la résistance elle même ne peut en aucun cas créer une absence totale des 4 vitesses!!! Elle ne sert qu'à créer les vitesses 1,2,3, en ralentisant le pulseur
Parfois cependant son connecteur transite la vitesse 4 qui est directe sans traverser la résistance. Tout ça restera très visuel

----
Modus. Balais pulseur usés http://www.forum-auto.com/pole [...] 647599.htm

Modus phase I sans clim, à résistance 4 vitesses bonnes photos http://www.auto-technique.fr/f [...] 1-324.html
Message édité par ballbearing le 17/02/2019 à 15:10:41
Profil : Nouveau membre
jo1950
Technique - succès bronze sujets
  1. Posté le 17/02/2019 à 15:03:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok merci, mais quand tu dis : la panne trouvée sera à 99% une connesion cramée.


je me demande si ce n'est pas la résistance chauffage qui serait cramée, si non as tu une autre piste ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
C3 : liquide de refroidissement marron 2
Citroen C3, le moteur démarre mais aucune accélération 1
twingo 2 capteur pmh 2
Serie 5 E39 : Vibrations haute vitesse après réparation d'un pneu 4
remise a zéro service c w245 Mercedes 2005 5