Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Mondeo 2 : Plein phare passager fonctionne pas

 

Il y a 19 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Mondeo 2 : Plein phare passager fonctionne pas

Prévenir les modérateurs en cas d'abus 
Snake
Profil : Nouveau membre
snake
  1. Posté le 18/02/2019 à 11:24:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour Tout le monde j'ai un problème avec ma monde de 2000 j'ai mon plein phare avant droit (passager) qui ne fonctionne pas du tout meme en appel de phare .


Ce que j'ai essayé

J'ai changé tout les relais compartiment moteur et vérifié tout les fusibles , j'ai aussi changé toutes les ampoules du phare au cas ou et rien .


Informations complémentaires

les ampoules de plein phares sont des H1 il n'ya qu'une cosse dessus donc je pense qu'elle est ponté quelque part .

Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 18/02/2019 à 11:43:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour :)

Quelques éléments suite à tellement de cas résolus.

>> En éclairage les tests sont à faire exclusivement avec une lampe témoin. Surtout pas un Voltmètre !!
Entre le point à mesurer et d'abord la carrosserie ( masse)
( On ne veut pas ''allumer un Voltmètre" mais envoyer du courant ( Amp) dans un filament. Et le faire rougir. )

Le croquis ci-dessous insiste sur une logique de dépannage sur pratiquement tous les véhicules :

>> Que Le/les fusibles sont en aval du relais. Qu'il n'y a pas un relais de plein phares ""par côté"" :non: (ou de croisement)
>> Que souvent il y a un fusible par côté en sortie de ce relais

>> Et que les fusibles sont directement réunis aux lampes!!

..Voir l'image en grand0 vote


______________________________


Toute lampe décidée "bonne" ou décidée "grillé" ne le sera que après l'avoir connectée avec deux bouts de fil sur ta batterie
Message édité par ballbearing le 18/02/2019 à 11:51:38
Profil : Nouveau membre
snake
  1. Posté le 18/02/2019 à 11:53:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ne sait pas non plus quels fusibles ou relais servent a quoi sur cette voiture je n'ai aucun chéma et pas non plus la RTA si quelqu'un pourrait m'aider en me décrivant les fusibles compartiment moteur ça m'aiderait bien merçi car l'autre ampoule fonctionne sans problème

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 18/02/2019 à 12:01:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
"""J'ai changé tout les relais compartiment moteur""

 On a peu d'infos sur motorisation .... Ca ne va pas aider beaucoup qui que ce soit Charte « clic! »

De plus il est donc inquiétant que des relais (donc de fonction inconnue :ange: ) ont ""été changés"

Clic> https://fr.images.search.yahoo [...] &x=wrt
Clic> https://fr.images.search.yahoo [...] ;fr=mcafee
Message édité par ballbearing le 18/02/2019 à 12:14:12
Profil : Nouveau membre
snake
  1. Posté le 18/02/2019 à 12:04:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est une Ford Mondeo de 1996/2000 celle qui est arrondie version berline avec une moteur 1.8 TD très connu pour sa fiabilité le problème la c'est electrique ..; Merci d'aporter de l'atention a mon problème Ballbearing

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mondeo 2 Clipper : Voyant huile allumé et ne démarre pas. 1
Focus : Nom d'une pièce 5
Transit 2 : Remplacement embrayage 9
Fiesta 5 : Bruit arriere Gauche sur route bosselée 3
B-max : Conseil pour un boulet 3