Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Focus : surchauffe et arrêt moteur et motoventilateurs ne se déclanchent qu'avec

 

Mécanique / Électronique : Krazor14200, lorenzi77 et 81 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Focus : surchauffe et arrêt moteur et motoventilateurs ne se déclanchent qu'avec

Prévenir les modérateurs en cas d'abus 
mohammad
Profil : Nouveau membre
mohammad
  1. Posté le 20/02/2019 à 00:08:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

bonsoir tout monde
voila j'ai une ford focus essence dfw 1.6 16v 2003 après changement capteur de T° et sonde lambda les ventilateurs de refroidissement ne se déclenchent qu'avec la clim.


Ce que j'ai essayé

contrôle des relais ,thermostat tout fonctionne bien mais le problème persiste et qd le moteur surchauffe il s’arrête.
conseillez moi svp.merci
Message cité 1 fois
Sujets relatif
Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 20/02/2019 à 01:51:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mohammad a écrit :

Type de problème / symptômes

bonsoir tout monde
voila j'ai une ford focus essence dfw 1.6 16v 2003 après changement capteur de T° et sonde lambda les ventilateurs de refroidissement ne se déclenchent qu'avec la clim.


Ce que j'ai essayé

contrôle des relais ,thermostat tout fonctionne bien mais le problème persiste et qd le moteur surchauffe il s’arrête.
conseillez moi svp.merci

Afficher plus
Afficher moins



Bonsoir, est ce que le problème était présent avant remplacement de la sonde de température ??

Est ce que le ventilateur se met en marche si on débranche la sonde de température moteur en marche ?


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
mohammad
  1. Posté le 20/02/2019 à 21:48:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non le problème est après chgt du capteur de T° et si je débranche le capteur de T° le moteur s’arrête aussitôt
Message cité 1 fois
Publicité

Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 21/02/2019 à 15:16:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mohammad a écrit :

non le problème est après chgt du capteur de T° et si je débranche le capteur de T° le moteur s’arrête aussitôt
Afficher plus
Afficher moins


Re, et pourquoi la sonde a t'elle été remplacée ?


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
mohammad
  1. Posté le 21/02/2019 à 16:17:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
la sonde de température a été remplacée suite au ralenti instable ,hausse de la consommation du carburant et arrêt fréquent le mécano a tester la sonde; elle donnait des lectures anormales; après chgt, le ralenti s'est stabilisé mais le problème des moto ventilateur est apparu!!!! passage au diagnostic rien!!!!!
Message cité 1 fois
Publicité

Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 22/02/2019 à 01:13:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mohammad a écrit :

la sonde de température a été remplacée suite au ralenti instable ,hausse de la consommation du carburant et arrêt fréquent le mécano a tester la sonde; elle donnait des lectures anormales; après chgt, le ralenti s'est stabilisé mais le problème des moto ventilateur est apparu!!!! passage au diagnostic rien!!!!!
Afficher plus
Afficher moins



Bonsoir, le diag ne peut "voir" une sonde défaillante que si cette dernière est coupée ou débranchée ou en court circuit , et si elle donne un signal erroné le calculateur n'ayant pas de signal de comparaison n'enregistrera pas de code défaut .
Il se peut que la sonde posée ne soit pas compatible ou ayant un défaut , et pour le vérifier il faut mesurer sa résistance selon la température du moteur en se référant aux données d'une revue technique


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
mohammad
  1. Posté le 23/02/2019 à 22:33:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir
je crois que si le calculateur reçoit une donnée erronée de la sonde de T° il agira en conséquence et le régime ralenti du moteur serait instable.c'est ce qui se passait sur ma voiture et les tests effectues sur la sonde le démontraient. maintenant je suis au problème des moto-ventilateurs est ce que qqu'un peut m'aider.merci
Message cité 1 fois
Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 24/02/2019 à 01:15:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

mohammad a écrit :

bonsoir
je crois que si le calculateur reçoit une donnée erronée de la sonde de T° il agira en conséquence et le régime ralenti du moteur serait instable.c'est ce qui se passait sur ma voiture et les tests effectues sur la sonde le démontraient. maintenant je suis au problème des moto-ventilateurs est ce que qqu'un peut m'aider.merci
Afficher plus
Afficher moins



Re, la ventilation de refroidissement moteur ne se déclenche que : si la clim est mise en marche ou si une température élevée du moteur est détectée ou si le signal de la sonde de température est manquant .
Si le signal de sonde de température moteur correspond a 20° alors que le moteur est a 100 ° , le calculateur n'a pas de moyen de savoir que le signal de sonde est erroné (relire mon dernier post)
Quand on fait un diag a froid avec un matériel compatible et que le signal de sonde correspond a 60° alors qu'il fait 15° ambiants , on se pose des questions !!! (ceci est un exemple) pareil pour un signal de sonde correspondant a -15 pour une température ambiante de 20°
Le calculateur agit en fonction du signal reçu , c'est logique et toi même si ton cerveau reçoit une info disant qu'il fait -15° alors qu'en réalité il en fait 45 alors tu mettras une veste bien rembourrée !!!


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
mohammad
  1. Posté le 24/02/2019 à 13:15:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci pour ton expo mais elle ne résous pas le problème que j'ai posé dans mon 1er message tu essai de culpabiliser la sonde neuve et donner raison a celle démontée!!!!!raisonnement un peu bizarre
Message cité 1 fois
Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 25/02/2019 à 01:32:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mohammad a écrit :

merci pour ton expo mais elle ne résous pas le problème que j'ai posé dans mon 1er message tu essai de culpabiliser la sonde neuve et donner raison a celle démontée!!!!!raisonnement un peu bizarre
Afficher plus
Afficher moins


Bonsoir, pas de raisonnement bizarre mais juste une explication de l'utilité d'une sonde de température et des dysfonctionnements qui peuvent survenir suite a une anomalie de signal de cette fameuse sonde .
En résumé :1 , quand on actionne la climatisation la ventilation se met automatiquement en marche , ceci est le fonctionnement normal !!

2 , En cas de coupure de signal de température (fil coupé , sonde coupée etc ...) le calculateur par mesure de sécurité met en marche le ventilateur , ceci est un fonctionnement normal !!
3 , Signal incorrect (comme j'ai essayé de te l'expliquer ) fonctionnement aléatoire selon la valeur envoyée au calculateur : valeur correspondante a un basse température = fonctionnement moteur avec fonction "starter" , valeur correspondante a une température élevée = éventuellement après mise en marche du moto ventilateur arrêt moteur par mesure de sécurité


Donc si le ventilateur se met en marche avec la clim , cela signifie que ce dernier et son circuit de commande est opérationnel , (d'accord ou pas ? )

En débranchant la sonde de température le moto ventilateur doit tourner


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
mohammad
  1. Posté le 25/02/2019 à 17:51:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
quand je débranche la sonde de T° le moteur s’arrête tout simplement

Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 26/02/2019 à 22:46:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, ce n'est pas normal , il faut vérifier le câblage de cette sonde jusqu'au boitier de gestion moteur (continuité , isolation )


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
mohammad
  1. Posté le 03/03/2019 à 12:02:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous
voilà effectivement il y avait un mauvais contact au niveau du connecteur du capteur de T° mais le grand défaut venait de la sonde lambda malgré qu'elle était neuve!!! j'ai donc remis une autre achetée à la casse est tout est rentré dans l'ordre.merci à tous de votre soutien
Message cité 1 fois
Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 04/03/2019 à 22:54:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mohammad a écrit :

bonjour à tous
voilà effectivement il y avait un mauvais contact au niveau du connecteur du capteur de T° mais le grand défaut venait de la sonde lambda malgré qu'elle était neuve!!! j'ai donc remis une autre achetée à la casse est tout est rentré dans l'ordre.merci à tous de votre soutien
Afficher plus
Afficher moins


Bonsoir, incident résolu , merci du retour d'infos :bien:


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Couple de serrage Ford C-Max 1.6 tdci 90 ch 2011 3
Transit : Bonjour. Ford transit 2.5d de 1999. Fume blanc et claquement. 1
Mondeo 2 : Fuite du compresseur de clim 1
Fiesta 6 : Ford Fiesta 2015 / télécommande ne répond plus 4
Mondeo 2 : Plein phare passager fonctionne pas 4