Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

C5 (2e Generation) Tourer : Pb de boite de vitesse automatique...

 

Il y a 895 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

C5 (2e Generation) Tourer : Pb de boite de vitesse automatique...

Prévenir les modérateurs en cas d'abus 
alexmaripa​@
Profil : Nouveau membre
alexmaripa9
  1. Posté le 24/02/2019 à 11:22:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,

J'ai une C5 Tourer, 2.0 HDI de 2008, boite automatique 6 rapports. Mon VIN est VF7N2LFXF36124331. Je suis en Nouvelle Calédonie. La voiture a 120 000km, je l'ai achetée à 60 000km et j'ai fait faire la vidange de la boîte à 70 000km, par un garagiste qui m'a arnaqué par ailleurs donc je ne suis pas sûr qu'il ait bien réalisé l'opération (choix de l'huile, température et niveau...).

J'ai un souci de boîte qui s'est manifesté ainsi : la boite se bloque sur un rapport (le 5ème) à 80km/h, et je rentre chez moi en 5ème avec le défaut affiché "boîte défaillante".
A froid, tout refonctionne mais au bout d'une vingtaine de km, ça se rebloque avec un gros à-coup, en 3ème. Je me gare et le passage au neutre et en marche arrière s'accompagne encore d'à-coups.

Lisant les forum, je fais vidanger la boîte (un peu moins de 4 litres) par un garagiste sympa qui accepte de suivre la procédure (bonne huile et bonne température). La boîte refonctionne normalement pendant 10 000 km, et depuis hier, même problème (la boîte se bloque en 6ème à 110km/h) et je rentre péniblement (il me restait 30 km).

Que me conseillez vous ? Je tente une vidange plus poussée, en plusieurs fois ? Ou bien je change directement le boîtier hydraulique ?

Dans tous les cas, pouvez-vous me confirmer qu'il faut de l'huile JWS 3309, et le modèle de boîtier hydro ?

Merci d'avance.

Alex.

Sujets relatif
Profil : Nouveau membre
alexmaripa9
  1. Posté le 24/02/2019 à 11:45:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Nouveau membre
alexmaripa9
  1. Posté le 02/03/2019 à 00:19:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Personne pour me répondre ??

Profil : Nouveau membre
alexmaripa9
  1. Posté le 02/03/2019 à 00:49:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je me suis trompé dans le VIN de ma C5...

C'est VF7RWRHRJ54062443.

J'ai mis celui de ma xsara à la place, désolé...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Xantia : fuite pompe injection bosch 2
Saxo : cherche revue technique saxo 2 1,1 de 03/2002 2
Aide et avis ds3 1
Grand C4 Picasso : Problème fermeture centralisée conducteur 9
Citroen : citroen gs moteur g11 631 1