Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Focus 3 : pedale de frein et d'embrayage pour démarrer le moteur

 

Il y a 543 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Focus 3 : pedale de frein et d'embrayage pour démarrer le moteur

Prévenir les modérateurs en cas d'abus 
krimo77600
Profil : Nouveau membre
krimo77600
  1. Posté le 27/02/2019 à 20:52:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,
Depuis que j'ai remplacé mon embrayage sur ma focus 1.6 TDCI, le démarrage de la voiture ne se fait plus qu'en appuyant simultanément sur les 2 pedales de frein et d'embargo, alors qu'avant, celle d'embrayage suffisait.
Qunlqu'un a une idée stp?


Ce que j'ai essayé

j'ai vérifié ts les connections des pedales et celles compartiment moteur, rien n'y fait

Sujets relatif
Profil : Pilote chevronné
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 27/02/2019 à 21:05:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

une idée

le débranchement prolongé de la batterie a fait un reset calculo
Message édité par poinpoin le 27/02/2019 à 21:05:42
Profil : Nouveau membre
krimo77600
  1. Posté le 28/02/2019 à 22:06:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci Poinpoin pour la réponse rapide.
comment résoudre ça?

Publicité

Profil : Nouveau membre
krimo77600
  1. Posté le 04/03/2019 à 10:00:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Mon probleme est toujours d'actualité.
pour demarrer le moteur, je dois appuyer sur les pédales de frein et d'embrayage + bouton démarrage. a ceci s'ajoute le non fonctionnement du Stop/Start.
Message cité 1 fois
donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/03/2019 à 10:06:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap:


redébranche la batterie 10 minutes


rebranche attendre 10 minutes et voir [:bolides de series:7]


sinon attendre distrait :)


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Publicité

Profil : Pilote chevronné
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 04/03/2019 à 10:07:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

krimo77600 a écrit :

Mon probleme est toujours d'actualité.
pour demarrer le moteur, je dois appuyer sur les pédales de frein et d'embrayage + bouton démarrage. a ceci s'ajoute le non fonctionnement du Stop/Start.
Afficher plus
Afficher moins




Bonjour ,

il faut faire un diag pour voir si un défaut remonte...

ta pédale d'embrayage remonte assez haut.... depuis le changement....???
--> sur certain véhicule ça se joue au mm...

au diag on peut aussi visualiser l'état des contacts des pédales...

Message édité par poinpoin le 04/03/2019 à 10:09:54
Profil : Membre
xauxau
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 04/03/2019 à 10:16:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vérifie au niveau du pédalier que ces deux capteurs sont bien montés sur la pédale d'embrayage.


InkedEmbrayage_LIVoir l'image en grand0 vote


Le capteur 11A152 a des attaches vraiment pas bien faite. Ton régulateur de vitesse fonctionne t-il? Cela permettra de savoir si l'un des deux capteurs ne fonctionne plus.

As-tu remplacé l'émetteur d'embrayage? L'embrayage est fonctionnel?


Le capteur 11A152 se fixe sur cette patte métallique



InkedIMG_7306_LIVoir l'image en grand0 vote
Message édité par xauxau le 04/03/2019 à 10:28:48
Profil : Nouveau membre
krimo77600
  1. Posté le 04/03/2019 à 10:39:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci beaucoup pour ta réponse.
je v verifier pour le régulateur et vous tenir au courant.
Oui, g changé l'emetteur aussi et tt le kit d'embrayage, et c apartir de la que le soucis est apparu.
Cdt.

Profil : Nouveau membre
krimo77600
  1. Posté le 04/03/2019 à 20:52:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Mon régulateur de vitesse non plus ne fonctionne pas.

Profil : Membre
xauxau
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 04/03/2019 à 21:07:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il est donc fort probable que tu aies un soucis sur l’un de ces capteurs. Vérifie au niveau de ta pedale que tout est bien connecté

Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 04/03/2019 à 23:08:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, il est possible que l'un des capteurs de pédales soit déréglé suite au démontage , pour les réinitialiser il faut les déposer , sortir le poussoir au maximum a la main , les reposer pédale comprimée puis relâcher la pédale ( la manipulation est identique pour les contacteurs de pédale de frein et d'embrayage)


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Membre
xauxau
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 05/03/2019 à 09:29:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Distrait arrête moi si je dis une bêtise, mais cette méthode de démarrage (débrayage obligatoire) n'est-ce pas une sécurité pour éviter de faire un bon en avant si une vitesse est en prise? Si l'un des capteurs(mi-course ou fin de course) est défaillant il est alors demandé également de freiner pour éviter le désagrément cité précédemment.

Ce genre de capteur défaillant apparait-il au diag?

krimo77600 vérifie bien le capteur que je t'ai cité précédemment car personnellement il ne faisait que de tomber. Déjà au démontage à peine j'ai touché la pédale il est tombé sans avoir vu sa position avant de démonter. Même chose quand j'ai voulu remonter la pédale. Les pattes de fixations sont vraiment très souples et ne tiennent pas en place.
Message cité 1 fois
Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 05/03/2019 à 22:36:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

xauxau a écrit :

Distrait arrête moi si je dis une bêtise, mais cette méthode de démarrage (débrayage obligatoire) n'est-ce pas une sécurité pour éviter de faire un bon en avant si une vitesse est en prise? Si l'un des capteurs(mi-course ou fin de course) est défaillant il est alors demandé également de freiner pour éviter le désagrément cité précédemment.

Ce genre de capteur défaillant apparait-il au diag?

krimo77600 vérifie bien le capteur que je t'ai cité précédemment car personnellement il ne faisait que de tomber. Déjà au démontage à peine j'ai touché la pédale il est tombé sans avoir vu sa position avant de démonter. Même chose quand j'ai voulu remonter la pédale. Les pattes de fixations sont vraiment très souples et ne tiennent pas en place.
Afficher plus
Afficher moins



Bonsoir, oui pour la Focus 3 il faut débrayer pour que le démarreur tourne , et oui au diag un contacteur défectueux est visible en code défaut mais pas si il n'est plus en place (mais branché) ou déréglé .
Ce sont des capteurs tout ou rien (ouvert ou fermé) , donc pas de position moyenne

Message édité par distrait50000 le 05/03/2019 à 22:37:01

---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Publicité

Profil : Nouveau membre
krimo77600
  1. Posté le 06/03/2019 à 21:27:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup pour vos retours.
Actuellement absent pour une dizaine de jours, je ne pourrais faire ces vérifications qu'un peu plus tard.
Bien évidemment je vous tiendrais au courant de l'évolution.
Merci a tous
Message édité par krimo77600 le 07/03/2019 à 07:43:44
Profil : Nouveau membre
krimo77600
  1. Posté le 28/04/2019 à 08:53:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
@distrait50000: on a fait la manip que vous avez préconisé, mais sans succès.
On a tout démonté et remonté, le soucis est toujours là.
Une autre idée peut-être ?
Merci pour votre aide.
Cdt.

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 28/04/2019 à 12:29:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour. :)
En lisant dans vos constatations que malgré tout votre moteur démarre SI les deux pédales sont enfoncées , j'en tire une conclusion de ""possibilités"" d'action si c'était MON véhicule.
J'écris ""du mien"" sur ce forum par prudence de langage car l'action de ces contacteurs est impliquée dans la sécurité .
----
Typiquement ils ont deux paires de contacts.
La paire de contacts concernée pour chacun de ces deux contacteurs est habituellement typiquement un NO ( Normalement Ouverte )
(Mais il serait simple de le confirmer pour chacun des deux contacteurs )

Le "N" de Normalement,; c'est quand on a le contacteur en main déposé. Ou si il est en place sans que rien n'appuie dessus.
Message édité par ballbearing le 28/04/2019 à 12:33:54
Profil : Nouveau membre
krimo77600
  1. Posté le 28/04/2019 à 12:35:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci Balldearing pour la réponse.
Pourriez-vous stp être plus clair dans l'explication, et éventuellement, me dire quelle est la manip a faire pour régler ce pb.
Merci d'avance pour votre aide.
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 28/04/2019 à 12:48:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

krimo77600 a écrit :

Merci Balldearing pour la réponse.
Pourriez-vous stp être plus clair dans l'explication, Merci d'avance pour votre aide.
Afficher plus
Afficher moins

Je ne peux pas ;)
Les p'tits camarades du forum se moquent déja que j'écris des trucs illisibles :foudtag:
Si j'essaie mieux ça va qu'empirer :lol:

En fait bien voir que les deux pédales en question utilisent toujours ces contacteur pour venir se reposer dessus en contrainte.
Appuyer sur la pédale libère le poussoir du contacteur .

De là avec un multimètre en mode continuité "biip" et tu trouvera parmi les 4 plots; la paire qui peut t'intéresser quand contacteur libéré .
----

Ici juste pour exemple un contacteur de ce genre à deux contacts/quatre fils. Un Repos et un Travail

http://www.club1007.net/images​hosting/545capteur_de_feux_sto​p_1.jpg

Message édité par ballbearing le 28/04/2019 à 13:03:35
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Fiesta 5 : Problème de démarrage 1
Focus : Problème voyant orange direction ford focus 1.6 2004 0
Galaxy : Couple? btr -> arbre intermediaire ->differentiel 6
Fiesta 3 : Levier de déclenchement 1
Fiesta 5 : Craquement AR Gauche sur Fiesta 2