Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Fusion : Ventilateur moteur qui ne cesse de tourner

 

Il y a 682 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Fusion : Ventilateur moteur qui ne cesse de tourner

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
kaanzz
  1. Posté le 28/02/2019 à 16:56:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour a vous !
Voila j'ai un soucis avec ma ford fusion de 2006 (tdci 1.6), elle ventile sans s’arrêter même moteur froid jusqu’à me vider la batterie...
Rien d'anormal au tableau de bord, je pensais que cela venais de la sonde température du liquide de refroidissement, j'ai donc fait un test en la débranchant mais rien ne change :/
Des idées de ou cela peut venir ?
Merci a vous !
Message cité 1 fois
Sujets relatif
De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 28/02/2019 à 17:00:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

KaanZz a écrit :

je pensais que cela venais de la sonde température du liquide de refroidissement, j'ai donc fait un test en la débranchant mais rien ne change :
Afficher plus
Afficher moins


Bonsoir
La déconnexion de la sonde de T°C qui sur tous les moteurs récents gère la ventilation moteur, est entre autres un test qui lance justement la ventilation "par défaut" sur un moteur sans incident . Et permet de tester au moins le circuit fort courant et de voir le ventilo tourner.

Donc le problème est que si il y a un réel incident faisant tourner à fond , la déconnecter est sans signification.
----
Par contre si la sonde est HS , ou son fil cassé , en principe ça s'arrêtera contact coupé au bout d'un moment sans vider la batterie comme ton cas
----
Donc, entre autres possibilités : Possible relais dont les contacts sont restés collé ? Tapoter avec le manche d'un tournevis sur le capot de relais ?
Ici> https://www.auto-evasion.com/f [...] ateur.html

Message cité 1 fois
Message édité par ballbearing le 28/02/2019 à 17:13:47
Profil : Nouveau membre
kaanzz
  1. Posté le 28/02/2019 à 17:11:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

Bonsoir
La déconnexion de la sonde de T°C qui sur tous les moteurs récents gère la ventilation moteur, est entre autres un test qui lance justement la ventilation "par défaut" sur un moteur sans incident . Et permet de tester au moins le circuit fort courant et de voir le ventilo tourner.

Donc le problème est que si il y a un réel incident faisant tourner à fond , la déconnecter est sans signification.
----
Par contre si la sonde est HS , ou son fil cassé , en principe ça s'arrêtera contact coupé au bout d'un moment sans vider la batterie comme ton cas
----
Possible relais dont les contacts sont restés collé ? Tapoter avec le manche d'un tournevis sur le capot de relais ?
Afficher plus
Afficher moins

Merci de votre réponse ! malheureusement je suis débutant en mécanique et je ne sais pas ou se trouve ce "capot de relais" :non:

Message cité 1 fois
Publicité

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 28/02/2019 à 17:21:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

KaanZz a écrit :

Merci de votre réponse ! malheureusement je suis débutant en mécanique et je ne sais pas ou se trouve ce "capot de relais" :non:
Afficher plus
Afficher moins

Citation du lien posté plus haut
"""C'est le relais(dans petite boite carrée à coté de la batterie) """"
----
Un exemple de relais dans le boitier fusibles "une" Ford . Les cinq gros cubes vert, gris, marron-noir

..Voir l'image en grand0 vote

Attend d'autres avis

Message édité par ballbearing le 28/02/2019 à 20:03:34
Profil : Nouveau membre
kaanzz
  1. Posté le 28/02/2019 à 19:29:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
D'acc merci je regarderais !

Publicité

Profil : Nouveau membre
kaanzz
  1. Posté le 28/02/2019 à 23:18:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Petit up :P
Message cité 1 fois
Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 01/03/2019 à 03:32:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

KaanZz a écrit :

Petit up :P
Afficher plus
Afficher moins



Bonsoir, l'incident vient du relais de ventilateur de refroidissement qui se trouve dans un boitier noir a proximité de la batterie (repère 1 de l'image jointe )
big-658555​3a77

Message cité 1 fois

---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Invité
  1. Posté le 01/03/2019 à 14:24:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

distrait50000 a écrit :


Bonsoir, l'incident vient du relais de ventilateur de refroidissement qui se trouve dans un boitier noir a proximité de la batterie (repère 1 de l'image jointe )
http://aws-cf.caradisiac.com/p [...] 77.jpg?v=1
Afficher plus
Afficher moins


Merci de votre réponse ! que dois-je faire avec ce boîtier ?

Message cité 2 fois
De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/03/2019 à 14:54:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeKaanZz a écrit :

Merci de votre réponse ! que dois-je faire avec ce boîtier ?
Afficher plus
Afficher moins

Salut :) Dans le cas supçonné plus haut , il s'agit de:
Tapoter vers ?/sur? le truc indiqué âr le rempères "1"
De débrocher le relais et voir si ça fait arrêter la ventilation.

Car Il y a deux possibilités
>> Soit le relais est commandé par le calculateur et en ce cas en le débrochant-rebrochant on sent dans les doigts ou on entend sa bobine qui colle ?

>> Soit ses contacts sont restés mécaniquement "collés" et en tapant sur son capot ils se décolleront ( en ce cas le rempalcer )

Message édité par ballbearing le 01/03/2019 à 14:55:52
Invité
  1. Posté le 01/03/2019 à 15:21:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vous allez me trouvez un peux nul mais j’arrive pas à ouvrir ce boîtier, j’ai du coup tapoter déçus mais rien ne change :/
Sous la boîte à gant j’ai cela, j’ai débranché le « cube » noire correspondant à la ventilation, mais rien ne change le ventilateur tourne toujours :/
Message cité 2 fois
Invité
  1. Posté le 01/03/2019 à 15:29:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Avec les photos c'est mieux :p fusiblefusible2

Invité
  1. Posté le 01/03/2019 à 16:15:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai réussis a enlever le cache !!!! :sol: mais en tapotant et même en les retirant rien ne change....fusible3

Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 01/03/2019 à 16:18:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeKaanZz a écrit :

Vous allez me trouvez un peux nul mais j’arrive pas à ouvrir ce boîtier, j’ai du coup tapoter déçus mais rien ne change :/
Sous la boîte à gant j’ai cela, j’ai débranché le « cube » noire correspondant à la ventilation, mais rien ne change le ventilateur tourne toujours :/
Afficher plus
Afficher moins



Bonjour, le relais concerné est dans le petit boitier noir dont il faut soulever un clip pour l'ouvrir , cet incident est connu pour la fiesta 2002 → et la fusion , une fois le couvercle ôté dès que l'on retire le bon relais le ventilateur stoppera , il faudra le remplacer , il se trouve a l'emplacement K46 de l'image jointe


5c794050d2aa6Voir l'image en grand0 vote
Si malgré cela le ventilateur tourne toujours il faut essayer en déposant le relais K45 du boitier a fusibles central

5c794051b9d83Voir l'image en grand0 vote

Message édité par distrait50000 le 01/03/2019 à 16:23:14

---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Publicité

Invité
  1. Posté le 01/03/2019 à 17:09:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai retenté et ça fonctionne en le tapotant !!! merci a vous vraiment ! bon je pense en rachetais un quand même mais merci !

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/03/2019 à 17:14:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai retenté et ça fonctionne en le tapotant
 :bounce:

Merci de nous tous pour le retour !!
Pas je """pense que""" :foudtag:
Il faut !! le remplacer .

 :coucou: Distrait50000
Message édité par ballbearing le 01/03/2019 à 17:15:56
Profil : Nouveau membre
kaanzz
  1. Posté le 01/03/2019 à 21:29:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon et bah c'est pas si rose... j'ai mal remis la sonde et j'ai perdu tout le liquide de refroidissement sur la route... heureusement j'ai fait ce trajet pour tester, j'ai perdu le joint je dois donc racheter une sonde.... en espérant que j'arrive a la remettre cette fois ci !
Message cité 1 fois
De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 02/03/2019 à 12:56:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

KaanZz a écrit :

Bon et bah c'est pas si rose... j'ai mal remis la sonde et j'ai perdu tout le liquide de refroidissement sur la route... heureusement j'ai fait ce trajet pour tester, j'ai perdu le joint je dois donc racheter une sonde.... en espérant que j'arrive a la remettre cette fois ci !
Afficher plus
Afficher moins

:foudtag:
Un fort coup de pied au .c.. ( virtuel )

Tu nous dira ?

Profil : Nouveau membre
kaanzz
  1. Posté le 02/03/2019 à 18:31:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bien sure ! je reçois la pièce lundi :D

Profil : Nouveau membre
kaanzz
  1. Posté le 04/03/2019 à 13:47:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ENFIN ! j'ai compris que le petit truc en metal étais un rivet et non un clips... donc ça tient niquel et ma voiture et de nouveaux opérationnel ! Merci a vous pour cette aide qui me permet d'être de plus en plus autonome !

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/03/2019 à 14:09:31  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Roulez petits bolides :p

th?id=OPE.​5uE3XEfFKt​cz0A300C30​0&pid=21

Profil : Nouveau membre
kaanzz
  1. Posté le 11/03/2019 à 20:23:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir ! j'ai reçus la pièce, je les changés et rien n'y fait le ventilo ne déclenche toujours pas.... pourtant lorsque je met la clim il déclenche, des idées ? :(
Message cité 1 fois
Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 12/03/2019 à 02:58:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

KaanZz a écrit :

Bonsoir ! j'ai reçus la pièce, je les changés et rien n'y fait le ventilo ne déclenche toujours pas.... pourtant lorsque je met la clim il déclenche, des idées ? :(
Afficher plus
Afficher moins


Bonsoir, si le ventilateur ne se met pas en marche c'est sans doute que la température du moteur n'est pas assez élevée


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Invité
  1. Posté le 12/03/2019 à 09:18:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour et merci de votre réponse, elle est pourtant a 90°c et quand j'ouvre le capot j'ai de la fumer (très peu) venant du radiateur (signe de consommation du liquide ?)
Message cité 1 fois
De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/03/2019 à 11:47:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour :)

Comme dit par Distrait ; 90°C c'est rien.

>> ""mon ventilateur ne se déclenche pas"" Ce message lu seul inonde les forum .

Or une surchauffe c'est une alerte d'un témoin rouge qui s'allume.
Et le vase d'expansion qui déborde.
---

Fais ce que fait n'importe quel garagiste responsable avant de laisser repartir le véhicule d'un client après intervention sur le refroidissement.
Car aucune ""valise" ne prédira ça.

Sur place, à l'abri du vent , tu donne des petits coups incessant d'accélérateur en surveillant aiguille, témoins, et compartiment moteur.

Il finira fatalement par démarrer.

( Bien sûr on entend souvent ""gna gna gna mon joint de culasse !". Mais ça ne dépannera pas )

Et surtout pour savoir la vérité en mesurant sur Culasse c'est descendu à 8 Euros. Vu le prix, tous les pro ont ça! >> https://www.google.com/search? [...] mp;bih=937

__________________

Autres tests
>> Si tu as une clim, la mettre doit enclencher une ventilation du radiateur moteur


>> La déconnexion pour un TEST de la sonde de T°C des moteurs entraîne une ventilation du radiateur moteur

>> Utiliser ton ancien relais en faisant sauter sont capot et en poussant manuellement sa palette doit faire tourner Clic> http://aws-cf.caradisiac.com/p [...] 3f.jpg?v=1
Message édité par ballbearing le 12/03/2019 à 13:22:51
Invité
  1. Posté le 12/03/2019 à 13:57:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci je vais faire ce test dés que je peux, mais comment expliqué la fumer du radiateur ainsi que le niveau de liquide de refroidissement qui descend très rapidement (test fait a chaque fois moteur froid). :(
Message cité 1 fois
De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/03/2019 à 14:31:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeKaanZz a écrit :

Merci je vais faire ce test dés que je peux, mais comment expliqué la fumer du radiateur ainsi que le niveau de liquide de refroidissement qui descend très rapidement (test fait a chaque fois moteur froid). :(
Afficher plus
Afficher moins

Bé.... il faut séparer ces deux choses. Fuite .....et panne (supposée) de ventilasion

Pour faire sortir du liquide il faudrait qu'il y ait ébullition.
Mais comme tu le décris , il y a une fuite. Il faut en trouver la cause .
Et des qu'il y a des résidus d'antigel sur le radiateur ça fait des dégagements de fumées. Qui peuvent parfois durer.

Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 12/03/2019 à 16:30:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeKaanZz a écrit :

Bonjour et merci de votre réponse, elle est pourtant a 90°c et quand j'ouvre le capot j'ai de la fumer (très peu) venant du radiateur (signe de consommation du liquide ?)
Afficher plus
Afficher moins



Bonjour, la température de mise en marche du ventilateur de refroidissement moteur est logiquement plus élevée que la température habituelle de fonctionnement moteur (sinon ce ventilateur tournerait en permanence)
Le circuit du ventilateur est opérationnel puisque ce dernier se met en marche a la mise en marche de la clim , et la sonde de température étant neuve et affichant la température au tableau de bord , il n'y a pas d'anomalie de ce coté non plus , comme le dit ballbearing :jap: si on débranche cette sonde le ventilateur va se mettre en marche (signe que le circuit est opérationnel entre le calculateur et cette sonde)


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mondeo 3 : voiture demarre plus après remplacement des bougies 1
Focus 2 : Voyant qui s'allume 1
Focus : Aucune puissance 3
Focus 3 : pedale de frein et d'embrayage pour démarrer le moteur 17
Fiesta 5 : Problème de démarrage 1