Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

307 : motoventilateur tourne directement à froid

 

Mécanique / Électronique : flo384, Pacou57, Mécano aude, Juuju et 285 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

307 : motoventilateur tourne directement à froid

RÉSOLU
Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
phil307hdi1-4
  1. Posté le 01/03/2019 à 11:25:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à tous,

J'ai changé le moteur de ma 307 1.4 hdi qui fumait tout noir ( 8hz) par le même avec peu de km sorti d'une 206+.

Il a redémarré au quart de tour.

Cependant le ventilateur moteur tourne maintenant tout le temps.

Et la lampe bougie de préchauffage reste allumée jusqu'à ce que le moteur démarre. Avant elle s'allumait 1 seconde ou pas du tout suivant la température extérieur.

Pour le ventilateur , j'ai essayé une autre sonde >> même effet. J'ai débranché la sonde sur le calorstat >> même effet.

J'ai l'aiguille de température qui tape à fond dans le rouge et le message à l'écran multifonction temp eau moteur trop élevée.

lien vers video demarrage

Une idée du diagnostique

Cordialement,
Phil
Message édité par phil307hdi1.4 le 01/03/2019 à 11:27:00
Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/03/2019 à 12:11:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour :)

Le test de déconnecter une sonde de T°C: n'aide pas dans ces situations de ventilation permanente.

C'est que déja sur tous les véhicules récents en parfait état, déconnecter la sonde de T°C ; fait que le calculateur identifie une valeur ""infinie" hors courbes et enclenche la ventilation "par défaut" ( par prudence) .
Et probablement crée des messages d'erreur sur la plupar des marques et modèles.

Sans aller profond dans le shéma , il y a donc peu de moyens de ''faire croire'' au calculateur à une température normale.
----
Il faudrait peut être creuser la notion de ""mêmes? moteurs""" et ""compatibilité faisceau" :ange: ?
Message cité 1 fois
Message édité par ballbearing le 01/03/2019 à 12:41:35
Profil : Nouveau membre
phil307hdi1-4
  1. Posté le 01/03/2019 à 21:55:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-
Bonjour :)

Le test de déconnecter une sonde de T°C: n'aide pas dans ces situations de ventilation permanente.

C'est que déja sur tous les véhicules récents en parfait état, déconnecter la sonde de T°C ; fait que le calculateur identifie une valeur ""infinie" hors courbes et enclenche la ventilation "par défaut" ( par prudence) .
Et probablement crée des messages d'erreur sur la plupart des marques et modèles.
Afficher plus
Afficher moins



Bonsoir Ballbearing,

Si avec ou sans sonde connectée le résultat est le même , peut être qu'un fil est coupé (valeur infinie)?
Si je remonte en amont du faisceau puis je le court circuiter ( valeur 0) ?
Il me faudrait le plan électrique.

ballbearing a écrit :

---
Il faudrait peut être creuser la notion de ""mêmes? moteurs""" et ""compatibilité faisceau" :ange: ?
Afficher plus
Afficher moins



J'ai remonté le faisceau du vieux moteur et transféré toutes les sondes.( a part le volant moteur , le cache soupape, le pignon d'arbre à cames, la vanne egr commandée électriquement pour l'un et pneumatiquement pour l'autre et un type d'injecteur différent, il ni a aucune difference entre les moteurs)
J'ai juste laissé le faisceau (bougie préchauffage, injecteur et rampe d'injection) parce que celui du moteur 307 était usé par frottement et le moteur a démarré directement au premier coup de clé.

La sonde qui commande le moto ventilateur est bien celle sur le calorstat ? Elle commande aussi l'indicateur de température au tableau de bord? Il ni en a pas une autre sonde ailleurs?

Mécaniquement,
Phil

Message édité par phil307hdi1.4 le 01/03/2019 à 21:58:34
Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/03/2019 à 22:03:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
OK ;)

J'en sais pas plus sur la ... ou les.... les sondes.
Oui moteurs récents elle sont toutes vers la boite à eau/culasse . Pratiquement plus rien vers le radiateur
Peut être je pourrais dire plus mais il y a plusieurs questions que j'ai posées sans réponses.
Parfois il y une sonde par fonction. Parfois deux fonctions dans le même boitier de sonde
Message édité par ballbearing le 01/03/2019 à 22:05:08
Profil : Nouveau membre
phil307hdi1-4
  1. Posté le 03/03/2019 à 17:55:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Bon, j'ai mis en court circuit les 2 fils de la sonde température.

Résultat , le fusible 30a n°15 du compartiment moteur saute. Je peux en conclure qu'aucun de ces 2 fils n'est rompu?

Ce fusible s'occupe des sondes à oxygène, électrovanne egr, bobine allumage, regulateur hp gazole, bobine allumage, alimentation injecteur essence, boitier préchauffage, débitmètre air calculateur moteur diesel, pompe à injection, réchauffeur gazole, soit rien qui aie à voir avec le gmv.

photo boite fusible

Les fusible 4 et 8 s'occupent du groupe moto ventilateur, calculateur injection et pompe à injection diesel. Ils n'ont pas sauté.

Il semble y avoir un mic mac avec le GMP et le préchauffage!!?

J'ai laissé la partie faisceau électrique, injecteur, bougie prechauffage et rampe HP du moteur 206+ en place.
La grosse prise ronde et jaune comporte le même nombre de pines à la même place. Il y aurait 2 références?

Cordialement,
Phil
Message cité 1 fois
Message édité par phil307hdi1.4 le 03/03/2019 à 17:59:08
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/03/2019 à 17:57:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

phil307hdi1.4 a écrit :

Bon, j'ai mis en court circuit les 2 fils de la sonde température.Résultat , le fusible 30a n°15 du compartiment moteur saute.
Afficher plus
Afficher moins


Bonjour
Ne jamais faire ça. :q
Les sondes des moteurs modernes sont toutes des résistances à coefficient variable.
Jamais elles ne descendront à Zéro Ohm
En aucune façon leurs fils doivent être réunis. Risque de destruction du calculateur

Message cité 1 fois
Message édité par ballbearing le 03/03/2019 à 18:27:14
Profil : Nouveau membre
phil307hdi1-4
  1. Posté le 06/03/2019 à 10:39:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

Bonjour
Ne jamais faire ça. :q
Les sondes des moteurs modernes sont toutes des résistances à coefficient variable.
Jamais elles ne descendront à Zéro Ohm
En aucune façon leurs fils doivent être réunis. Risque de destruction du calculateur
Afficher plus
Afficher moins



Bonjour Ballbearing,

Le calculateur calcule toujours mais le problème est toujours la.
Je note que le calculateur n'est pas protégé par le fusible et contre les court circuit.

2 messages plus haut j'avais demandé

Citation :


Si je remonte en amont du faisceau puis je le court circuiter ( valeur 0) ?


Bon je cherche les schémas électriques. j'aurais besoin des schéma famille 11;15;40;43;48 d'après ce document pdf

Cordialement,
Philippe
Message édité par phil307hdi1.4 le 06/03/2019 à 10:43:11
Profil : Nouveau membre
phil307hdi1-4
  1. Posté le 12/05/2019 à 11:46:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Problèmes résolus.

Tout tourne très bien.

Le moteur 206+ 1.4hdi avec ses injecteurs différents , son volant moteur différent, sa vanne egr différente, son calorstat different ainsi que le circuit de refroidissement remplace le moteur d'origine 1.4 hdi 1ere version sans problème.

Cordialement,
Phil

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/05/2019 à 12:01:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
5008 : Logo "Système d’autodiagnostic moteur" allumé en orange 1
3008 (2e Generation) : Sifflement lors d'un léger freinage sur 3008 gt line 1.2 3
308 (2e Generation) : Odeur de brûlé avant droit 0
Expert : problème fixation démarreur 2
206 : Bonjour j ai une 206 HDI 2L 90ch de 2002 coupure moteur 2