Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

306 : Elle démarre puis s’arrête quelques secondes après...

 

Il y a 517 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

306 : Elle démarre puis s’arrête quelques secondes après...

Prévenir les modérateurs en cas d'abus 
Profil : Membre
  1. config
tommy21
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 23/03/2019 à 18:30:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonsoir à tous,

Nouveau petit problème pour ma 306 SL 1.4 moteur TU3MC KDX.


La voiture démarre et, comme si elle s’étouffait, elle cale aussitôt (2-4 secondes après).

En insistant un peu moins d’une dizaine de fois elle a finit par rouler.

Aussi, j’ai remarqué depuis quelques jours qu’à froid, quand j’accélère puis que je relâche la pédale d’accélérateur, le ralenti a dû mal à revenir en position nominale mais il reste assez haut pendant quelques secondes, puis se restabilise au bon régime. Je ne sais pas si ça a quelque chose à voir avec le fait qu’elle ait refusé de démarrer !

C’est la première fois que la voiture refuse de démarrer (elle avoisine les 300 000 km...).

J’ai vu que ça pouvait venir du PMH, de la pompe à essence, de l’actuateur de ralenti, de la sonde de tº eau....

Beaucoup de possibilités, avec les symptômes précis que je viens de vous décrire, pouvez-vous m’éclairer?

En vous remerciant, bon week-end!

Phil’

Sujets relatif
  1. Posté le 23/03/2019 à 19:29:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Filtre à essence d'origine?

Moteur chaud mm pb?

Profil : Membre
  1. config
tommy21
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 23/03/2019 à 21:16:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
@ Au top ; non le filtre essence est changé régulièrement et le dernier n’est pas vieux (quelques semaines).

Ça me l’a fait une fois pour le moment et c’était à froid par temps plutôt froid (limite gel)
Message édité par tommy21 le 24/03/2019 à 17:18:43
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
206 : Remplacement moteur 1.4i 8s 206 0
3008 : Accoups moteur a la décélération 0
206 : Moteur cale quand j'allume les feux 2
206 Cc : Ligne d echapement 4
106 : Bruit "clac" avant gauche 5