Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ford mondeo qui ne démarre pas même avec une bonne batterie

 

Il y a 858 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ford mondeo qui ne démarre pas même avec une bonne batterie

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
fred51
  1. Posté le 25/03/2019 à 20:21:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
J ai une Ford mondeo qui a une batterie bien charger mais quand je tourne la clé tous fonction mais rien ne ce passe.
J'ai bien sûr taper sur le démarreur recharger ma batterie mais toujours rien
Je précise que ma Ford n'a pas rouler depuis deux mois.
Merci de vos conseils
Message cité 1 fois
Sujets relatif
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 25/03/2019 à 20:26:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Fred51 a écrit :

Bonjour à tous, J ai une Ford mondeo qui a une batterie bien charger mais quand je tourne la clé tous fonction mais rien ne ce passe. J'ai bien sûr taper sur le démarreur recharger ma batterie mais toujours rien, Je précise que ma Ford n'a pas rouler depuis deux mois.
Merci de vos conseils
Afficher plus
Afficher moins




Bonjour,

Deux mois sans rouler, la batterie est peut-être sulfatée et donc ne se recharge plus, batterie à remplacer, surtout si les témoins et/ou le plafonnier s'affaiblissent fortement lorsque tu lances le démarreur, est-ce le cas ? ( à confirmer ? )

Message cité 1 fois

---------------
Je ne réponds pas aux impolis, Bonjour c'est pas trop demander.
Ni aux questions incomplètes et peu précises sur la voiture :
Année, type de moteur, cylindrée, kilométrage.
Des photos ça aide très bien pour répondre.
Profil : Membre confirmé
au-top
Technique - succès bronze messages
  1. Posté le 25/03/2019 à 20:37:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Test au multimètre ta batterie

Publicité

Profil : Nouveau membre
fred51
  1. Posté le 25/03/2019 à 20:49:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :



Bonjour,

Deux mois sans rouler, la batterie est peut-être sulfatée et donc ne se recharge plus, batterie à remplacer, surtout si les témoins et/ou le plafonnier s'affaiblissent fortement lorsque tu lances le démarreur, est-ce le cas ? ( à confirmer ? )
Afficher plus
Afficher moins


Bonjour,
J'ai testé ma batterie ok
Aucune faiblesse dans les ampoules
Je baisse mais vitres et les remontes sans soucis, j'allume mon autoradio sans problème mais quand je tourne la clé j'ai même pas le démarreur qui tourne même après plusieurs coups de marteau dessus.

Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 25/03/2019 à 21:06:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok, année de la voiture et type de motorisation ?

Voir tous les fusibles un à la fois et photo avant d'en déposer un.

Si pas mieux essayer d'alimenter directement et brièvement le relais fixé sur le démarreur avec un fil volant depuis la borne (+) de la batterie.
Avec un fil électrique de 1,5 mm² ou plus ou ponter (shunter) brièvement la grosse borne (+) avec la petite borne (vers le neiman) du fin câble comme sur cette image d'un relais de démarreur

https://www.flat4ever.com/imag [...] enoide.jpg

Si le démarreur fonctionne, c'est sa commande sur le fin fil qui est en défaut.


---------------
Je ne réponds pas aux impolis, Bonjour c'est pas trop demander.
Ni aux questions incomplètes et peu précises sur la voiture :
Année, type de moteur, cylindrée, kilométrage.
Des photos ça aide très bien pour répondre.
Profil : Nouveau membre
fred51
  1. Posté le 25/03/2019 à 21:11:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est une mondeo 2l tdci 130cv de 2003
Je vais essayé demain mais merci de vos réponses.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mondeo 2 : Problème de démarrage Ford mondeo 2003 0
voyant de batterie et message frein elec 7
Focus 2 : Numero win moteur 8
Fiesta : RAZ compteur après vidange 1
Fiesta 5 : Changement colorstat 0