Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Clio 2 Campus : Question sur la sonde lambda

 

Mécanique / Électronique : Becotus, fab-mous, Koond et 64 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Clio 2 Campus : Question sur la sonde lambda

Prévenir les modérateurs en cas d'abus 
toki57
Profil : Nouveau membre
toki57
  1. Posté le 02/04/2019 à 06:12:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,
J'ai mis une valise obd2 dans la clio campus. J'ai obtenu le code erreur p0136 (car j'avais le voyant antipollution qui s'est allumé). Ce qui équivaut à:
Sonde lambda 2, ligne 1 - panne du circuit.

Question bête... Je voulais savoir si la sonde lambda 2 est la même que la sonde lambda 1 ? J'aimerai en acheter une pour faire la réparation.

Je voulais aussi demander si cette fameuse panne de circuit signifie qu'il faut bien changer la sonde ou un décrassage sera amplement suffisant ? Je pose cette question au cas où j'achète la sonde pour rien...

Merci d'avance
Message cité 1 fois
Sujets relatif
Profil : Routard confirmé
mati60
Technique - succès bronze messages
  1. Posté le 02/04/2019 à 06:35:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Avec votre valise, vous est-il possible d’interroger cette sonde ? Voir si les valeurs sont bonne.
Message cité 1 fois
Profil : Nouveau membre
toki57
  1. Posté le 02/04/2019 à 15:02:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je ne sais pas. Je vais regarder ça et je vous dis si j'arrive à analyser la sonde.

Pour info c'est une valise: igeek obd wifi. Et j'utilise l'application Torque (version payante).

Publicité

Profil : Routard confirmé
mati60
Technique - succès bronze messages
  1. Posté le 02/04/2019 à 15:54:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Désolé je ne connais que de nom.

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 02/04/2019 à 21:13:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

toki57 a écrit :

Sonde lambda 2, ligne 1 - panne du circuit.
Question bête... Je voulais savoir si la sonde lambda 2 est la même que la sonde lambda 1 ? J'aimerai en acheter une pour faire la réparation.

Afficher plus
Afficher moins



Non
La sonde lambda 1 c'est celle avant le catalyseur
la sonde lambda 2 c'est celle après le catalyseur

Vérifier d'abord la connexion de la sonde et l'état des fils de la sonde

Un décrassage ne fera rien ==> changer la sonde

Message cité 1 fois

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Publicité

Profil : Nouveau membre
toki57
  1. Posté le 05/04/2019 à 10:59:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Mati60 a écrit :

Bonjour,

Avec votre valise, vous est-il possible d’interroger cette sonde ? Voir si les valeurs sont bonne.
Afficher plus
Afficher moins

Bonjour, désolé pour l'attente. La valise m'indique un voltage de 0.73 V. Par contre en ce qui concerne le pourcentage de "correction à court terme" elle ne m'indique pas de pourcentage.


Je suis passé chez un garage Renault (pas le concessionnaire) et ils m'ont dis qu'il fallait changer la pièce pour régler le problème.
La main d'oeuvre n'est pas aussi chère chez eux que chez un concessionnaire Renault mais par contre niveau pièce... je paye plein pot! 180 € pour une sonde lambda :int: et pas moyen que j'achète les pièces de mon côté pour leur refiler pour la réparation!!
J'irai chez un autre garage qui accepte les pièces achetées chez oscaro et compagnie

Message cité 1 fois
Profil : Nouveau membre
toki57
  1. Posté le 05/04/2019 à 11:02:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ceyal a écrit :


Non
La sonde lambda 1 c'est celle avant le catalyseur
la sonde lambda 2 c'est celle après le catalyseur

Vérifier d'abord la connexion de la sonde et l'état des fils de la sonde

Un décrassage ne fera rien ==> changer la sonde
Afficher plus
Afficher moins

Merci pour l'infos!
C'est ce que m'a dit le garagiste. Il faut d'abord voir la connexion et l'état des fils. Puis s'il n'y a pas de problèmes de ce côté, changer la sonde.

Par contre je ne me souviens plus la sonde lambda avale c'est la 1 ou la 2?

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 06/04/2019 à 18:01:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
amont = avant
aval = après
Message cité 1 fois

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Profil : Membre
car-hell
  1. Posté le 07/04/2019 à 19:19:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

toki57 a écrit :

... La valise m'indique un voltage de 0.73 V.

Afficher plus
Afficher moins


Bonjour, 0.73V pour la sonde 2 (aval) cela veut dire qu'elle fonction (entre 0 et 1V) à chaud mais est-ce que "la valise" indique que c'est la sonde 2?
Cdlt

Message cité 1 fois
Profil : Nouveau membre
toki57
  1. Posté le 08/04/2019 à 22:10:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ceyal a écrit :

amont = avant
aval = après
Afficher plus
Afficher moins


Merci !

Profil : Nouveau membre
toki57
  1. Posté le 08/04/2019 à 22:18:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Car-Hell a écrit :

Bonjour, 0.73V pour la sonde 2 (aval) cela veut dire qu'elle fonction (entre 0 et 1V) à chaud mais est-ce que "la valise" indique que c'est la sonde 2?
Cdlt
Afficher plus
Afficher moins


Bonjour. Oui, il s'agit bien de la sonde 2 car c'est écrit "sonde lambda 2 unité 1 voltage: 0.73 V"

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 08/04/2019 à 22:31:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
la sonde amont DOIT osciller à chaud 2 fois par seconde entre 0 et 1V
la sonde AVALE ne DOIT PAS osciller mais peut évoluer dans le temps dans un sens ou un autre ... on ne peut pas tirer de conclusion

Si la sonde AVALE Oscille ... cela veut dire soit que la sonde AMONT est HS soit que le catalyseur est HS

img-240335​842a
Message édité par ceyal le 08/04/2019 à 22:32:45

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Profil : Membre
car-hell
  1. Posté le 09/04/2019 à 19:18:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, merci ceyal pour le rappel de ces fondamentaux (et j'aurais dû écrite 0,73v est un signe d’activité de la sonde mais ne montre pas forcément que la sonde fonctionne correctement). Et oui, idéalement il faudrait vérifier tout le système en fonctionnement (dynamiquement) mais cela demande des "valises" ou des moyens auxquels peu d'entre nous ont accès... Et comme dit un certain roule ta bille on répare à l'instinct! J'ajouterais: et avec le plus de rigueur possible ;)

Mais pour notre ami toki57, son calculo indique que la sonde 2 est incorrect! Donc avant de changer la sonde (qui peut être la cause du défaut et en espérant pour lui que ça s'arrête là!) il faudrait vérifier en premier les connexions jusqu’au calculo (comme la sonde est dessous le véhicule, les risques de corrosion augmentent) ensuite si elle chauffe (si sonde à 4 fils : 2 fils pour chauffage, 2 fils pour le signal) et enfin s'il n'y a pas une fuite dans l'échappement avant la sonde 2...

Profil : Membre
car-hell
  1. Posté le 09/04/2019 à 21:02:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
toki57, "La valise m'indique un voltage de 0.73 V. Par contre en ce qui concerne le pourcentage de "correction à court terme" elle ne m'indique pas de pourcentage" pas pourcentage ça veut dire 0% ou la valise n'affiche rien? Car si 0% ça veut dire probablement boucle ouverte et donc que la mesure de la tension de la sonde 2 n'est pas valable...
Message édité par Car-Hell le 09/04/2019 à 21:03:17
Profil : Nouveau membre
toki57
  1. Posté le 17/06/2019 à 12:22:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Désolé du temps de réponse!
Merci ceyal pour les précisions !
Car-Hell : La valise n'affichait rien elle remplaçait le chiffre par un tiret.

J'ai été au garage pour la sonde. Le garagiste a d'abord vérifié les connexions et au final, c'était bien la sonde qu'il fallait changer. OUF !!

Je vous remercie tous de m'avoir aidé et éclairci sur le sujet!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Questions freins tambours Clio 1 31
Kangoo : Ne demarre plus moteur 1.5dci 23
Plainte contre Renault 2
Scenic Rx-4 : il ne veut plus démarrer 2
Clio 2 : Problème clé démarrage 1