Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Polo 5 : Voiture bloque en mode degradé, injecteurs et vanne egr ok

 

Il y a 799 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Polo 5 : Voiture bloque en mode degradé, injecteurs et vanne egr ok

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 03/04/2019 à 20:49:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonsoir à tous,

Je m'en remets à votre aide car un peu désespéré.
Si mon annonce dérange, je la retirerais.

J'ai un soucis avec ma polo 2010 tdi 105
Jai le voyant de préchauffage qui clignote et voyant moteur allumé.
Pertes de puissances dès que j'accelère en 3ème, la voiture se met en sécurité et bloque à 2600 tours/ depasse pas les 80km/h
Voiture demarre au quart de tour, ne fume pas.
Le defaut signalé est un "defaut de pression de carburant" sur le rail d'injection commune.

Filtre à gasoil ok, révisions ok
Les injecteurs ont été remplacés pour test ca n'a rien changé, capteur de pression changé sans succès
Cela fait deux mois qu'elle est passé dans 3 garages personne ne sait, même pas VW qui pensaient aux injecteurs.

J'ai ecumé les forums et reviennent souvent ces composants, que j'ai déjà changé et sans succès !!!
Quelqu'un à une idée ?
Je ne sais plus quoi faire.
Merci

Sujets relatif
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/04/2019 à 20:55:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
Quel est le numéro de code défaut précis ?
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 03/04/2019 à 21:15:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Bonsoir
Quel est le numéro de code défaut précis ?
Afficher plus
Afficher moins



Je peut le demander demain matin à mon garagiste et revenir vers vous avec k'info précise.
Il doit tenter de changer demain le régulateur de pression, mais m'a prévenu que si ça marche pas, il ne tentera plus rien après.

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 04/04/2019 à 07:14:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il a pris les mesures de pression sur le circuit gazole ?
La pompe de gavage fonctionne t-elle et donne t-elle la bonne pression ?
La pompe haute pression aussi ?
Message édité par bob bimon le 04/04/2019 à 07:20:41

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 04/04/2019 à 21:05:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors ?
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Invité
  1. Posté le 05/04/2019 à 13:25:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Alors ?
Afficher plus
Afficher moins


Bonjour,
Bon et bien résultat des courses (ou pas) :
Le changement du régulateur n'a rien changé
J'ai demandé a ce qu'il vérifie la pompe HP, apparement c'est compliqué à faire, j'ai compris qu'il ne veut plus engager de frais... (Remplacement de toutes ces pièces pour tenter de trouver la panne, je n'ai payé que la main d'oeuvre puis toutes les pièces d'origines ont été remises à chaque fois)
Je ne sais absolument pas quoi faire, je regrette tellement mon achat..
Pour la petite histoire j'ai fait 2000km depuis son achat en Janvier à près de 6000€. Le vendeur est devenu fantome bien-sûr !

Que faire ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 05/04/2019 à 13:55:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
réponds à mes question déjà pour commencer, ça pourra t'aider.
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 05/04/2019 à 21:59:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

bob bimon a écrit :

réponds à mes question déjà pour commencer, ça pourra t'aider.
Afficher plus
Afficher moins




Bonsoir...
Je suis desolé mais j'avais fait suivre une réponse sur les premières questions et j'ai du faire une fausse manipulation car je ne les vois pas.

- il a pris les mesures de pression et ne relève rien d'anormal (ne m'a pas donné les chiffres relevés)
- je lui ai demandé s'il avait regardé la pompe de gavage, mais apparement ça influerait seulement sur la basse pression (??!) et donc selon lui ce n'est pas ça. Pas regardé donc
- la pomme HP c'est le dernier truc auquel on pense. Seulement il ne veut pas en commander une pour se retrouver avec une pièce sur les bras si ce n'est pas ça. Il m'a proposé d'en trouver une moi même d'occas' à la limite, pour tester en la remplaçant. Il m'a dit qu'il ne pouvais pas vérifier le fonctionnement de la pompe HP autrement qu'en la remplaçant.

Les codes defauts
P008700 Pression Carburant "Rail"
P228C00 Vanne de dosage de carburant écart de réglage..

Le voyant moteur à disparu à nouveau, (mais pour combien de temps...) reste le voyant préchauffage qui clignote.

Merci à vous.

Invité
  1. Posté le 05/04/2019 à 22:04:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Les codes défauts indique une pression trop faible évidemment, mais je précise.
Merci...

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 06/04/2019 à 23:03:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
" il a pris les mesures de pression et ne relève rien d'anormal (ne m'a pas donné les chiffres relevés)"

Il a donc mesuré la pression du circuit basse pression, et si rien d'anormal, ça dédoaune la pompe de gavage; c'est bien ça ?

Ensuite, pour mesurer le circuit haute pression, c'est plus délicat car ça monte à plus de 1000 bars et seul le capteur de pression (changé) peut faire foi...
Et pour ça faut la valise VCDS pour mesurer la valeur de pression sur le common rail.
Il a la valise ? Il a mesuré cette pression ?

Il y a peut-être un souci dans le câblage électrique de la sonde de pression, raison de plus pour relever cette mesure avec la valise.
Message cité 1 fois
Message édité par bob bimon le 06/04/2019 à 23:04:04

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 07/04/2019 à 12:13:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

" il a pris les mesures de pression et ne relève rien d'anormal (ne m'a pas donné les chiffres relevés)"

Il a donc mesuré la pression du circuit basse pression, et si rien d'anormal, ça dédoaune la pompe de gavage; c'est bien ça ?

Ensuite, pour mesurer le circuit haute pression, c'est plus délicat car ça monte à plus de 1000 bars et seul le capteur de pression (changé) peut faire foi...
Et pour ça faut la valise VCDS pour mesurer la valeur de pression sur le common rail.
Il a la valise ? Il a mesuré cette pression ?

Il y a peut-être un souci dans le câblage électrique de la sonde de pression, raison de plus pour relever cette mesure avec la valise.
Afficher plus
Afficher moins



Bonjour Bob,
Merci pour votre réponse.
"Il a donc mesuré la pression du circuit basse pression, et si rien d'anormal, ça dédoaune la pompe de gavage; c'est bien ça ?"
--; si j'ai bien compris, c'est tout à fait ça.

Il n'a pas mesuré la pression de la pompe HP puisqu'il m'a dit "ne pas être équipé pour une verification de ce type, trop compliquée"

Mais si je comprends bien, pour obtenir une mesure de la pompe HP il faut prendre les mesures de pression sur le capteur de pression tout simplement ? Si c'était un défaut de câblage, ça expliquerai forcément pourquoi le remplacement du capteur n'a pas fonctionné..
De toute évidence je pense que c'est plus un soucis électronique que mécanique...

Évidement, je n'ai pas de valise VCDS et il m'a rendu le véhicule pour au moins 10jours...
Je vais essayer de trouver quelqu'un demain qui peut me regarder ça avec une valise.

Au début, avant tout changement, il m'avait vaguement parlé du contacteur de position de pédale d'accélérateur ? Car le problème survient au delà de 2600tours mais également quand on appuie "à fond" sur l'accélérateur. J'ai de gros doutes la dessus, mais j'en profite pour vous demander ce que vous en pensez ?

J'ai peu de connaissances mais j'apprends vite et j'ai beaucoup de temps sur les bras... Donc si y'a des petites vérifications que je peut faire à mon niveau pour écarter d'autres possibilités, je peut m'en occuper..

Merci à vous,

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 07/04/2019 à 13:18:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"Au début, avant tout changement, il m'avait vaguement parlé du contacteur de position de pédale d'accélérateur ? Car le problème survient au delà de 2600tours mais également quand on appuie "à fond" sur l'accélérateur. J'ai de gros doutes la dessus, mais j'en profite pour vous demander ce que vous en pensez ?"

Rien, parce qu'à mon avis il va chercher trop loin la cause.
A ce stade, il faut investiguer avec la valise VCDS, qui donne des mesures de chacun des capteurs moteur, même en roulant.
Message cité 1 fois
Message édité par bob bimon le 07/04/2019 à 13:18:43

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 07/04/2019 à 17:00:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

"Au début, avant tout changement, il m'avait vaguement parlé du contacteur de position de pédale d'accélérateur ? Car le problème survient au delà de 2600tours mais également quand on appuie "à fond" sur l'accélérateur. J'ai de gros doutes la dessus, mais j'en profite pour vous demander ce que vous en pensez ?"

Rien, parce qu'à mon avis il va chercher trop loin la cause.
A ce stade, il faut investiguer avec la valise VCDS, qui donne des mesures de chacun des capteurs moteur, même en roulant.
Afficher plus
Afficher moins


Merci Bob pour ces précisions.
Je me charge donc de trouver quelqu'un qui puisse me passer le VCDS (avec un peu de chance, demain).
Je vous tiens au courant !
Bonne fin de week-end :-)

Publicité

Profil : Pilote chevronné
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 07/04/2019 à 17:15:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
pas de différence réservoir plein ou vide ... les pompes immergées commencent souvent a déconner réservoir vide....

90 % des défauts "pression de rail trop faible " viennent du circuit basse pression.
Message cité 1 fois
Invité
  1. Posté le 10/04/2019 à 17:54:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

poinpoin a écrit :

Bonjour,
pas de différence réservoir plein ou vide ... les pompes immergées commencent souvent a déconner réservoir vide....

90 % des défauts "pression de rail trop faible " viennent du circuit basse pression.
Afficher plus
Afficher moins



Bonjour,
Du coup j'ai rdv le 18/04 chez un dieseliste pour un diag..
Aujourd'hui j'ai mis le plein, ce que je n'avais pas fait depuis 15 jours, et le voyant moteur à disparu. La voiture à repris un peu de pêche mais dès que je lui en demande un peu "trop" (3000 tours), mode dégradé.
Je soupçonne plus la pompe HP que la pompe à carburant, non ?

On verra le 18/04, je vous tiendrais au courant...
Merci

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/04/2019 à 18:18:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Attendons les mesures en effet.
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 25/04/2019 à 17:20:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Attendons les mesures en effet.
Afficher plus
Afficher moins



Bonjour,
C'était bien un soucis de pompe HP. Après remplacement, tout est revenu dans l'ordre.
Merci à vous

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/04/2019 à 18:08:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Les mesures de pression ont été faites avec la valise ?

Et VW et les autres garages ont tout changé tout ça pour rien ?
Et pour l'obligation de résulat tu pourrais réclamer.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Polo 4 : Impossible de démarrer Polo 9n 1.2i 06/2002 13
Problème centralisation 56
Touareg : Fusible n° 13 saute 10
Polo 5 : qu'est ce qu'un capteur de surveillance masse 2
Passat Break : 0