Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Outlander 3 : Conduite en tout electrique

 

Il y a 390 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Outlander 3 : Conduite en tout electrique

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
esox-lucius
  1. Posté le 06/04/2019 à 11:08:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Je suis propriétaire depuis peu d'un Outlander PHEV de 2014:comment faire pour rouler tout électrique à basse vitesse?Lorsque je démarre de chez moi,le matin ,la batterie étant pleine,j'essaie de ne pas accélérer,je roule à 30 km/h et pourtant le véhicule m'affiche des conso de 50l/100 !!voire plus.Au bout de 5 minutes ,il tombe à 10l/100.Par contre ,il y a quelques jours ,dans les mêmes conditions,j'ai roulé 50 km à consommation zéro l/100 kms.
S'agit t'il d'un défaut de réglage ? Y a t'il une manoeuvre spéciale pour arriver en tout électrique ?Je sais que cela existe sur les nouveaux modèles,mais après avoir posé la question au concessionnaire,j'ai eu l'impression qu'elle ne comprenait rien au fonctionnement de l'hybride ,et que la seule chose qui l'intéressait était de m'en vendre un neuf.
Message cité 1 fois
Sujets relatif
Profil : Nouveau membre
franck95
  1. Posté le 07/04/2019 à 12:41:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
C’est normal (jusqu’à ~7 degrés environ) le moteur se met en route pour chauffer et éviter une mise en route moteur froid à 110km/h (histoire de se préserver d’une casse)





esox lucius a écrit :

Type de problème / symptômes

Je suis propriétaire depuis peu d'un Outlander PHEV de 2014:comment faire pour rouler tout électrique à basse vitesse?Lorsque je démarre de chez moi,le matin ,la batterie étant pleine,j'essaie de ne pas accélérer,je roule à 30 km/h et pourtant le véhicule m'affiche des conso de 50l/100 !!voire plus.Au bout de 5 minutes ,il tombe à 10l/100.Par contre ,il y a quelques jours ,dans les mêmes conditions,j'ai roulé 50 km à consommation zéro l/100 kms.
S'agit t'il d'un défaut de réglage ? Y a t'il une manoeuvre spéciale pour arriver en tout électrique ?Je sais que cela existe sur les nouveaux modèles,mais après avoir posé la question au concessionnaire,j'ai eu l'impression qu'elle ne comprenait rien au fonctionnement de l'hybride ,et que la seule chose qui l'intéressait était de m'en vendre un neuf.

Afficher plus
Afficher moins

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Megane : Code anti démarrage 1
Passat 7 : 09-Centrale Elec. -- Etat: Défaut 0010 mais pas de défauts 4
Micra 2 : Nissan Micra ne demarre plus / problème allumage 0
Bonjour comment changer de miles en km sur mon l200 de 2006 merci 0
Megane : Code anti démarrage 1