Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 322 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Polo 4 : tableau de bord qui s'affole en coupant le contacte...

RÉSOLU
Prévenir les modérateurs en cas d'abus 
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/05/2019 à 21:25:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
"Oui je pense à part le contacteur."
Je te parle du contacteur que tu viens d'acheter : quelle est sa marque ?

"Je l’est refais avec une clef en enfonçant la petite languette du contacteur et la le 86s avait 12v"
Languette ?
Peux-tu me préciser de quoi il s'agit ? avec une photo ?
C'est cette pièce qui doit verrouiller le contact 86s quand il faut.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Sujets relatif
Invité
  1. Posté le 15/05/2019 à 21:34:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


"Oui je pense à part le contacteur."
Je te parle du contacteur que tu viens d'acheter : quelle est sa marque ?

C’est un valeo.

"Je l’est refais avec une clef en enfonçant la petite languette du contacteur et la le 86s avait 12v"
Languette ?
Peux-tu me préciser de quoi il s'agit ? avec une photo ?
C'est cette pièce qui doit verrouiller le contact 86s quand il faut.

Je suis avec mon téléphone je peux pas envoyer de photo.

Je parle de la tige à l’interieur Du neiman qui ressort et tourne quand je tourne la clef.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/05/2019 à 21:45:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Fais une photo à l'occasion, ça là j'ai du mal à piger ce qui se passe.
A priori le souci serait donc côté neman, faudra peut-être y mettre une giclée de dégrippant sur cette tige.

Et s'il faut changer le neiman...
Golf IV : enlever le barillet de neiman
Message édité par bob bimon le 15/05/2019 à 21:58:08

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Apprenti confirmé
fabiensrt
  1. Posté le 15/05/2019 à 21:58:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai rebranché le contacteur dans le neiman je l'est bien enfoncé a fond.

Je refais le teste avec le 86S et une masse et bingo.

- contact coupé clé retirée : 86s = 0V
- contact mis : 86s = 12V
- contact coupé, mais clé en place : 86s = 12V

- contact coupé et clé retirée : 86s = 0v


bizarre quand même mais bon on avance...
c'est quand même incroyable quand enfoncent ça fasse contacte y'a 1 mm




IMG_4134Voir l'image en grand0 vote
Message édité par fabiensrt le 15/05/2019 à 22:04:37
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/05/2019 à 22:51:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Mets un coup de dégrippant par là et actionne le neiman à plusieurs reprises avec la clé en l'engageant, tournant le contact, coupant le contact et ressortant la clé.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Apprenti confirmé
fabiensrt
  1. Posté le 15/05/2019 à 22:58:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de bien remplir de wd40 les testes avec le multi sont bon.
Je me retrouve sans savoir d'ou sa peut venir...

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/05/2019 à 05:41:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"es testes avec le multi sont bon."

C'est à dire ?
Conforme à ce que je demandais ?
- contact coupé clé retirée : 86s = 0V
- contact mis : 86s = 12V
- contact coupé, mais clé en place : 86s = 12V
- contact coupé et clé retirée : 86s = 0v

Et donc ?
Le compteur délire toujours au retrait de la clé ?
La radio se comporte-elle normalement au retrait de la clé => extinction ?
Message édité par bob bimon le 16/05/2019 à 05:46:50

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
fabiensrt
  1. Posté le 16/05/2019 à 20:45:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Oui après les avoir refais ils correspondent à ce que tu avais indiqué.


Le compteur fait toujours la même chose rien n'a changer.
Des que je tourne la clef pour l'arrêter il sonne.

La radio quand à elle s'éteint lorsque je retire la clef.

Je trouve ça quand même incroyable que en enfonçant bien le contacteur j'ai récupéré mon 12v sur le 86S.
Le véhicule fonctionnait quand même bien.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/05/2019 à 21:36:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il y a un souci de dialogue entre la centrale électrique et le compteur.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
fabiensrt
  1. Posté le 16/05/2019 à 21:50:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il y a un souci de dialogue entre la centrale électrique et le compteur.

Je sens que cette recherche de panne va être sympa.

Autant commander un boitier il vaut 25€

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/05/2019 à 21:54:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Un boitier de quoi ? Pour quoi faire ?

Page 2 :
"Ils ont remarqué que quand je coupe le contacte et que je retire la clef mes portes ce verrouille ce qui n'est pas normal.
Quand je reste appuyé sur le bouton verrouillage des portes, mes vitres ne remonte pas."

Tu as toujours ces défauts depuis le dégrippage du neiman ?

Il faudra voir si tu as toujours le code 01317 à la valise :
http://wiki.ross-tech.com/wiki​/index.php/01317
Message édité par bob bimon le 16/05/2019 à 22:08:52

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
fabiensrt
  1. Posté le 16/05/2019 à 21:56:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le fameux comfort module celui relié au compteur
Boitier d'habitacle.

Sinon c'est mes can bus peut être

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/05/2019 à 22:14:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je t'ai dit que c'est la centrale électrique J533, pas le module Comfort !
Et çà ce stade, on sait pas qui déconne : le compteur ou la centrale électrique. Je pencherais pour le compteur.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Apprenti confirmé
fabiensrt
  1. Posté le 17/05/2019 à 20:01:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est pas le J533 dont je parle mais le J519

Il y à un moyen de tester le compteur ?
Si j'en achète un je peux prendre un d'un polo en 1,9 tdi 130 sachant que j'ai un 1,4 tdi 75 ? (même année même modèle)

Ça reste un enfer à changer je fais comment pour le reprogrammer avec une vagcom ?
Et surtout les kilométrage ???
Ou je peux prendre le cadrant d'affichage des killometres de l'ancien et le mettre sur le nouveau ?

Dans le cas ou c'est pas le compteur j' ai vérifié les problèmes de connexion. (j'ai nettoyé les cosses au maximum toutes celles accessible, ça n'a rien changé)

Sinon Il a bien un calculateur qui commande le tableau de bord non ? le tabeau de bord ne fait que recevoir des informations mais elle viennent d'ou ?
Message édité par fabiensrt le 17/05/2019 à 20:03:14
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/05/2019 à 20:21:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moi aussi, au temps pour moi (J519 = centrale électrique et non pas le module comfort, J533 = interface diagnostic).

"Il y à un moyen de tester le compteur ?"
A part sur une autre voiture, je ne vois pas.
Si tu trouves une centrale électrique J519 à 25€ (il faut que ce soit EXACTEMENT le même type, sinon galère, faudra e recoder avec VCDS), ça vaut peut-être le coup de tenter avant d'investir dans un compteur qu'il faudra de toute façon recoder au niveau de l'antidémarrage, et ça ça se fait chez VW.

"Sinon Il a bien un calculateur qui commande le tableau de bord non ? le tableau de bord ne fait que recevoir des informations mais elle viennent d'ou ?"
Le compteur est un calculateur à lui tout seul. Il reçoit un signal d'extinction de la centrale électrique J519 quand tu retires la clé de contact. Soit la centrale lui explique mal, soit le compteur ne la comprend pas.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/05/2019 à 20:22:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu n'as pas répondu à mes dernières questions :

Page 2 :
"Ils ont remarqué que quand je coupe le contacte et que je retire la clef mes portes ce verrouille ce qui n'est pas normal.
Quand je reste appuyé sur le bouton verrouillage des portes, mes vitres ne remonte pas."

Tu as toujours ces défauts depuis le dégrippage du neiman ?

Il faudra voir si tu as toujours le code 01317 à la valise :
http://wiki.ross-tech.com/wiki​​/index.php/01317
Message édité par bob bimon le 16/05/2019 à 23:08:52


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
fabiensrt
  1. Posté le 22/05/2019 à 13:37:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Après quelque jour d'absence je reviens au nouvelle.


J'ai été voir une connaissance qui extrêmement callé en électronique voiture.

Apres de nombreux teste que je ne pourrais décrire en détail la conclusion est compteur mort.

Vue que c'est un mordu des circuits imprimés, je lui est donné mon compteur il pense pouvoir me le réparer sans le changer.

J'ai changé le boitier sous le tableau de bord ma centralisation ne déconne plus et mes vitres remonte maintenant. Il m'a couté 25€ même numéro de série.

Merci pour tout Bob je te tiens au courant quand j'aurais le compteur.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 22/05/2019 à 18:58:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu peux quand même répondre à mes dernières questions ?
Et quel est ce boitier qui a été changé ? Le module Comfort ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
fabiensrt
  1. Posté le 22/05/2019 à 23:00:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'y est répondu dans mon précédent message...

Oui je pense que c'est le comfort module (boitier habitacle) celui sous le tableau de bord mais à mon avis c'est le même que celui central électrique y'en a pas d'autre dans tout les cas.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/05/2019 à 05:44:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK.
On attend la réparation du compteur.
Message cité 1 fois
Message édité par bob bimon le 23/05/2019 à 05:47:03

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
fabiensrt
  1. Posté le 27/06/2019 à 11:20:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

OK.
On attend la réparation du compteur.
Afficher plus
Afficher moins



Bonjour,

Après de long moments d'attente, je viens de recevoir mon nouveau compteur reprogrammé.

Je l'est fais changer par la société ALZGO a Pujol, ils sont top j'ai simplement du le réinstaller et tout fonctionne parfaitement. c'a m'a coute 98€ la ou VW m'en demandais plus de 600 (du vol)

Une histoire qui se termine.

Merci beaucoup pour tout les renseignements que tu m'as donné et le temps que tu as passé à m'expliquer.

Reste plus que le problème d'air chaud continuel assez embêtant par ces temps ha ha, je pense au moteur d'air chaud/froids qui déconne.
Mais je ne sais pas ou il se trouve aurais-tu une idée ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 27/06/2019 à 16:44:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonne nouvelle !
C'est pas le copain qui devait te réparer ton compteur ?
Ca n'a pas marché ?

Tu parles du ventilateur d'habitacle ?
Il est sous la boite à gants.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
fabiensrt
  1. Posté le 28/06/2019 à 20:46:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Malheureusement il n'a pas réussi...

il n'a pas su me dire d'ou ça venait.

Oui c'est cela celui qui contrôle air chaud air froid.
Merci je vais regarder.

Profil : Apprenti confirmé
fabiensrt
  1. Posté le 10/07/2019 à 13:42:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

Je reviens poster un petit message ce n'est plus au sujet du tableau de bord mais je n'est pas envie de créer un nouveau sujet pour ça...

Je viens de démonter ma boite à gants, je vois sur la valise qu'il y a marqué (volet 154 coupure/court circuit vers B+)

Cela signifi que que le probleme vient de ce boitier ou j'ai un probleme de masse ou de contacte ?

Si je le change je dois le reprogrammer ou je le met directement et ça marche ?

Merci pour tes réponses a bientôt.

Ps ( petit enfer par temps chaud ce probleme) :lol:

Sinon le tableau de bord fonctionne parfaitement.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/07/2019 à 14:11:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut

C'est généralement un problème interne, il faut remplacer la commande du volet.
Pas besoin de reprogrammer.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
fabiensrt
  1. Posté le 10/07/2019 à 14:15:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci de ta réponse aussi rapide.

je vais de ce pas acheter le V154 :)

Profil : Apprenti confirmé
fabiensrt
  1. Posté le 31/07/2019 à 16:11:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Petite news au sujet du volet, je l'est changé et tout à l'air de fonctionner donc plus-tôt une bonne nouvelle.

Par contre j'ai mis un autoradio xomax dessus tout fonctionne parfaitement mais il ne s'éteint pas quand je retire la clef...

C'est un probleme de branchement ou autre chose ?

Merci ☻
Message cité 2 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 31/07/2019 à 16:16:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

fabiensrt a écrit :

Salut,

Petite news au sujet du volet, je l'est changé et tout à l'air de fonctionner donc plus-tôt une bonne nouvelle.

Par contre j'ai mis un autoradio xomax dessus tout fonctionne parfaitement mais il ne s'éteint pas quand je retire la clef...

C'est un probleme de branchement ou autre chose ?

Merci ☻
Afficher plus
Afficher moins

Bonjour ;)
Voir pour les deux alimentations différentes dont une radio classique a besoin. Et les amener sur les deux fils de la radio
+ Permament
+ ""après contact"
Ne SURTOUT pas s'occuoer des couleurs côté véhicule** ( milliers de cas de VW couleurs inversées d'origine sortie usine !!! ) mais ce qui est présent sur les deux fils concernés. A tester avec une lampe témoin.

(Sur des véhicules ayant eu un poste d'origine avec ""bus" il n'y a souvent pas de ""+ après contact"". il faut en créer un )


** Côté radio les couleurs sont Ok et on a la notice.

Message cité 1 fois
Message édité par ballbearing le 31/07/2019 à 18:20:51
Profil : Apprenti confirmé
fabiensrt
  1. Posté le 31/07/2019 à 16:24:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

Bonjour ;)
Voir pour les deux alimentations différentes dont une radio classique a besoin. Et les amener sur les deux fils de la radio
+ Permament
+ ""après contact"
Ne SURTOUT pas s'occuoer des couleurs ( milliers de cas de VW couleurs inversées d'origine sortie usine !!! ) mais ce qui est présent sur les deux fils concernés. A tester avec une lampe témoin.

(Sur des véhicules ayant eu un poste d'origine avec ""bus" il n'y a souvent pas de ""+ après contact"". il faut en créer un )
Afficher plus
Afficher moins



Merci pour ces précisions, je vais de suite regarder cela.

Profil : Apprenti confirmé
fabiensrt
  1. Posté le 16/08/2019 à 16:49:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hello, J'ai fini par trouver le plus après contacte tout fonctionne parfaitement.

J'en est profité pour recharger ma clim avec du duracool 12A très simple d'utilisation et 18€ au lieu de 69 c'est beau.

Merci à tous pour votre contribution.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/08/2019 à 17:55:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Tu avais besoin de recharger la clim ?

Comment as -tu contrôlé la quantité de gaz à rajouter ?
Au manomètre ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
fabiensrt
  1. Posté le 16/08/2019 à 18:01:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui après avoir mis un mano sur la basse pression j'avais à peine 10 PSI

Du coup la clim sifflait et m'envoyait quasiment plus de froid.
J'ai acheté un kit avec manomètre et bonbonne j'ai rajouté moteur tournant à 2000 tour minutes jusqu'a 45psi

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/08/2019 à 18:10:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
fabiensrt
  1. Posté le 26/08/2019 à 15:44:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Je re poste sur ce sujet mais non pour mon tableau de bord mais pour mon autoradio...

Je n'avais pas envie de recréer un sujet pour cette question, mais après beaucoup de recherche je n'est pas réussi a trouver d'ou cela peut provenir.


J'ai branché un autoradio de la marque XOMAX sur ma petite polo, tout fonctionnais jusqu'a avant hier,
mais au moment du redémarrage des grésillement ce font entendre puis disparaisse au bout de quelques minutes.

Hier même constat mais cette fois si grésillement amplifier et plus que 1 haut parleur sur 2 fonctionne.

J'ai débranché et rebranché l'autoradio vérifier les cosses et intervertie les connections aux haut parleurs mais rien n'y fais.

Avez vous des idées ?

Merci d'avance.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 28/08/2019 à 15:51:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est dans ton autoradio le problème, puisque ça affecte tous les HP (dont un HS).
teste-le hors voiture.
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
fabiensrt
  1. Posté le 01/09/2019 à 17:44:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

C'est dans ton autoradio le problème, puisque ça affecte tous les HP (dont un HS).
teste-le hors voiture.
Afficher plus
Afficher moins


Effectivement le probleme venait du poste il a du grillé quelque part aurais-mal branché le poste ou vraiment de la qualité médiocre....

J'ai renvoyé le produit on verra par la suite je vous tiens au courant.

Publicité

 Page :
1  2  3  4  5
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Polo 4 : adaptation phares hella sur polo 9n3 0
Passat 7 : 09-Centrale Elec. -- Etat: Défaut 0010 mais pas de défauts 4
calculateur airbag polo 2
Polo 3 : Sonde température Pièce introuvable polo1.4L ess 14
Passat 6 Sw : Pompe à huile 6