Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

C3 (2e Generation) : fuite huile apparaissant au niveau des injecteurs

 

Il y a 7 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

C3 (2e Generation) : fuite huile apparaissant au niveau des injecteurs

Prévenir les modérateurs en cas d'abus 
princessst​ardust
Profil : Nouveau membre
princessstardust
  1. Posté le 10/04/2019 à 19:22:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour a tous,

j'espère ne pas me tromper en postant ma question ici

possédant une Citroën C3 2eme phase1.4 hdi depuis juillet 2019 achetée a 39000 kilometres, celle ci en a 50000 actuellement ; je constate une baisse de mon niveau d'huile dans la jauge qui est arrivée un peu au dessus de la moitié. Ainsi que de l'huile (je pense) apparaissant au niveau plat où se trouvent les injecteurs.
Une vidange avait été faite par le garage a l'achat en juillet de ce véhicule d'occasion. j'avoue avoir eu le tort de ne pas surveiller régulièrement, le véhiculé étant récent..
D’où cela pourrait_ 'il provenir svp ? Quelqu'un s'y connaissant aurait_il une idée ? merci par avance
J'ai un usage quotidien mixte de 40 kilomètres plutôt campagne .. il n'y a pas de fuite constatée au sol mais la voiture a un carter. Merci de vos avis.


P1240654P1240654Voir l'image en grand0 vote
P1240655P1240655Voir l'image en grand0 vote
Message édité par princessstardust le 10/04/2019 à 19:55:28
Sujets relatif
Profil : Membre confirmé
car-hell
  1. Posté le 10/04/2019 à 20:17:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
à vérifier le joint (pâte noir) entre les demi carters d'arbre à came. En démontant le filtre à air on le voit mieux...

Profil : Nouveau membre
princessstardust
  1. Posté le 10/04/2019 à 20:30:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci pour cette piste, j'avoue que je crains surtout avec ce que j'ai pu lire ailleurs une fuite du joint de culasse à ce faible kilométrages .. n'y connaissant absolument rien. :non: :( je viendrai donner le résultat ici je pense quand meme aller chez mon garagiste car cela m'inquiète fort.
Message édité par princessstardust le 10/04/2019 à 22:03:58
Profil : Nouveau membre
princessstardust
  1. Posté le 11/04/2019 à 19:44:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
apparement il pourrait s'agir d'une fuite du joint des cache culbuteurs si j'ai bien compris..

le garage doit me la prendre pour explorer plus le problème.

A noter qu'il n'y a pas d'huile sur le carter sous la voiture ni sur le sol.
Est ce un probleme courant ? connu sur ce type de motorisation ?
Message édité par princessstardust le 11/04/2019 à 19:46:10
Publicité

 Page :
1

Aller à :