Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Mécanique / Électronique : Man992
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme de démarrage

Prévenir les modérateurs en cas d'abus 
Nadia54
Profil : Nouveau membre
nadia54
  1. Posté le 12/04/2019 à 06:43:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

j'ai une chatenet média,la vidange a étais faite ,bougies de préchauffage neuve.batterie neuve,j'ai un problème a froid celle ci a du mal a démarrer,par contre a chaud elle démarre bien.le matin a froid il faut la pontet avec des câbles de démarrage sur une autre voiture pour quelle démarre.
quel sont symptôme ?

Sujets relatif
  1. Posté le 12/04/2019 à 07:33:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Diesel?

Oui bougies .....HS

Batterie pas assez charger....

Profil : Nouveau membre
nadia54
  1. Posté le 12/04/2019 à 07:49:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai mis la batterie en charge pendant une heure ,le voiyant du chargeur est vergt donc pour moi ça veut dire que la batterie et plein
j'ai essayer de la redemarrer prechauffer 4 fois et elle veux pas démarrer

Publicité

Profil : Nouveau membre
nadia54
  1. Posté le 12/04/2019 à 08:58:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
purriez vous me dire si ça vient du régulateur de charge

donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 12/04/2019 à 10:31:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap:

Il faut mesurer la tension batterie a l’arret 12,5

Et pendant la tentative de demarrage ne doit pas descendre en dessous 10 v

Avec un multimetre


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Publicité

Invité
  1. Posté le 12/04/2019 à 21:17:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
JE REVIENS A mais probleme de demarrage à froid.
BATTERIE qui recharge
bougies de préchauffage neuve
regulateur de charge marche nickel
la voiture demarre nickel a chaud
a froid celle ci ne veux ^pas il faut vraiment insister pour quel demarre
d'ou cela peux til venir?

Invité
  1. Posté le 12/04/2019 à 21:25:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j' ai oublier de dire elle fume blanc

Invité
  1. Posté le 12/04/2019 à 22:07:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
j'ai oublier de preciser on ma resserer les soupapes car il y avait trop de jeux
cela viendrais pas t'il deça il faudrais peut etre les desserer un peu pour quel puisse démarrer à froid?car avant quand me les resserai elle démarrer très bien

Invité
  1. Posté le 13/04/2019 à 12:48:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bon je reviens vers vous j'ai voulu ponter ma voiture ce matin mais petit hic j'ai entendu un clic tout les voyant s'allume mais quand je tourne la cle de contacte entant un clac mais le démarreur ce lance pas

donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 13/04/2019 à 13:25:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
On pose des questions

Tu ne repond pas [:bolides de series:7]


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Voiture qui démarre mais cale en roulant 1
Problème boîte de vitesse. 1
Moyeu roues déroute mort 1
jdm abaca 0
Boitier 1