Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Corsa 4 : Démarre au deuxième coup de clé

 

1 utilisateur anonyme
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Corsa 4 : Démarre au deuxième coup de clé

Prévenir les modérateurs en cas d'abus 
CorsaIV
Profil : Nouveau membre
corsaiv
  1. Posté le 23/04/2019 à 14:28:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à tous :jap:

J'ai acheté une Opel Corsa 1.2 16V de 2008, essence, la semaine dernière. Elle a 80 000kms.

Les premières utilisations, niquel, à part la portière arrière qui ne se verrouille pas 1 fois sur 5 lors du verrouillage centralisé.
(sécurité enfant retirée)

Mais depuis dimanche matin, je suis obligée de m'y reprendre à 2 fois quand je tourne la clé sinon elle ne démarre pas, il y a un début de démarrage mais ça s'essouffle et s'éteint.
Même quand je l'ai prise à 8h et reprise à 12h.
La porte arrière gauche continue de ne pas se verrouiller à son bon vouloir.

Sachant que la voiture n'avait pas roulé depuis quelques semaines voire mois, mais cela m'étonne que ce soit la batterie car elle a quand même eu le temps de se recharger...J'ai fait 50kms pour la ramener + des petits trajets en ville depuis son obtention.

Batterie? Alternateur? Lien avec la fermeture centralisée? :??:

Sujets relatif
Profil : Pilote semi-pro
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 23/04/2019 à 15:25:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour


même en laissant tourner le démarreur en prise 5 secondes , elle ne démarre pas ??

Profil : Nouveau membre
corsaiv
  1. Posté le 23/04/2019 à 15:55:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Attendre 5 secondes une fois que j'ai enclenché la clé?
J'attends toujours un laps de temps entre les deux étapes, que le bruit des composants s'arrête, et à ce moment je tourne une nouvelle fois la clé pour le moteur.
Si c'était cela que tu voulais dire.
Message cité 1 fois
Publicité

Profil : Vétéran
  1. homepage
  2. config
liilu6t2
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 23/04/2019 à 15:59:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , pourrais tu nous faire une vidéo ?
Pour ta porte faire réparer avant que celle ci soit complètement bloqué


---------------
Les rta gratuit ? tout est possible: Full-auto
Profil : Pilote semi-pro
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 23/04/2019 à 15:59:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

CorsaIV a écrit :

Attendre 5 secondes une fois que j'ai enclenché la clé?
J'attends toujours un laps de temps entre les deux étapes, que le bruit des composants s'arrête, et à ce moment je tourne une nouvelle fois la clé pour le moteur.
Si c'était cela que tu voulais dire.
Afficher plus
Afficher moins



non...

je voulais savoir si tu lances le moteur pendant 5 secondes _-->tu mets le contact .... puis tu maintiens la position "démarrage " " Grrrr" pendant 5 secondes..


ça démarre ou pas ??

Publicité

Invité
  1. Posté le 24/04/2019 à 00:41:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Je vous fais une vidéo dans les prochains jours, ce sera plus parlant ! :jap:

Le témoin de ma batterie sous le capot est vert, peu probable qu'elle soit en cause du coup ?

Une connaissance m'a dit que c'était normal, elle a 11 ans et était conduit par une personne âgée, possible que des éléments soient encrassés...
J'y crois pas trop perso ... Et vous ?

Profil : Vétéran
  1. homepage
  2. config
liilu6t2
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 24/04/2019 à 08:45:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moi je pense qui faudrait savoir ou en est l'entretien

bougie ?


---------------
Les rta gratuit ? tout est possible: Full-auto
Invité
  1. Posté le 24/04/2019 à 16:10:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bon aujourd'hui elle ne l'a pas fait mais elle manque quand même de peps au démarrage, à 2 doigts de caler sauf si j'accelere en même temps...

Bougies OK.

Jai ma durite de reniflard d'huile qui est morte déglinguée, est-ce que ça peut jouer ?

Merci...

Invité
  1. Posté le 04/05/2019 à 00:10:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Up :jap:

Les durites reniflard d'huile ont été changées et les bougies sont neuves.

Nouvel élément = Ça le fait lors des démarrages qui suivent le 1er de la journée (où là elle démarre parfaitement)

Merci :jap:

Invité
  1. Posté le 06/05/2019 à 23:08:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je up pour signaler qu'elle démarre bien sauf si mes voyants de tableau de bord sont encore allumés, j'ai en tout cas cette impression qu'il faut que j'attends qu'ils s'éteignent pour réellement tourner la clé et démarrer. :??:

Profil : Vétéran
  1. homepage
  2. config
liilu6t2
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 08/05/2019 à 22:47:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pompe de gavage un peut fatiguer il lui faut plus de temps pour atteindre une pression suffisante pour démarrer , juste une piste comme sa


---------------
Les rta gratuit ? tout est possible: Full-auto
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Insignia Sports Tourer : Schéma electrique 0
Zafira 2 : Ne démarre pas 6
Opel : Boite de vitesse 0
Corsa 3 : Problème joint de culasse 2
Combo : perde d'eaux au niveaux refroidissement opel combo 2005 ctdi 2