Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Astra 2 : Problème démarrage Opel Astra G essence 1.6l 16V

 

Il y a 15 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Astra 2 : Problème démarrage Opel Astra G essence 1.6l 16V

Prévenir les modérateurs en cas d'abus 
Yedgar
Profil : Nouveau membre
yedgar
  1. Posté le 24/04/2019 à 17:30:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,


Depuis quelques semaines, la voiture ne démarre pas toujours "au quart de tour", il lui faut 3-4 secondes clé enclenchée pour que le moteur démarre. Ce n'est pas régulier, je dirais 2 démarrages sur 3. La plupart du temps, le premier démarrage de la journée est nickel. J'ai testé la batterie au voltmètre, pas de problème de côté là, elle charge bien.

J'ai remarqué aussi qu'elle avait tendance parfois à ne pas obéir immédiatement à la réaccélération, en première et deuxième vitesse. J'appuie sur la pédale, mais rien pendant la première seconde, puis l'accélaration arrive un peu brutalement. J'ai acheté le véhicule d'occasion il y a 1 an. Elle a toujours fait ça mais jusque là c'était rare et plutôt quand elle était froide et à bas régime (pas en sous régime je précise). Ça arrive plus souvent et de manière plus prononcée ces dernières semaines.

D'après vous, les 2 symptômes sont-ils liés ? Merci d'avance pour votre aide au diagnostic...

Sujets relatif
Profil : Routard
cedric50400
Technique - succès bronze messages
  1. Posté le 24/04/2019 à 20:27:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
Il y a un code erreur
A tu vérifier le capteur pmh ?

Profil : Nouveau membre
yedgar
  1. Posté le 25/04/2019 à 10:54:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Aucun code erreur ne s'affiche au compteur, mais j'imagine qu'il faut une valise de diagnostic (que je n'ai pas) pour voir si effectivement il y a des erreurs, c'est ça ?

Pour le contrôle du capteur, à part le contrôle visuel je peux contrôler la continuité et la résistance. Il y a autre chose que je peux contrôler avec un multimètre simple (je n'ai pas de fonction oscilloscope) ?

Merci Cedric50400

Publicité

Profil : Routard
cedric50400
Technique - succès bronze messages
  1. Posté le 25/04/2019 à 11:47:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Contrôle au multimètre si il t afiche un 1 il est hs
Le capteur pmh

Profil : Routard
cedric50400
Technique - succès bronze messages
  1. Posté le 25/04/2019 à 11:56:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si il y a pas de voyant il y a pas de problème normalement
Mais le multimètre en ohmmetre est il te donne une valeur tu compare avec les valeurs d un neuf

Profil : Nouveau membre
yedgar
  1. Posté le 22/06/2019 à 17:05:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La réparation a été faite. Quelques jours après mon dernier message, le voyant des gazs d'echappement s'est allumé. Un ami a branché la valise et lu les codes erreur (dont je ne me souviens plus... P400 je crois). D'après le diagnostic de mon ami, la vanne EGR était forcément impliqué, et peut-être le capteur PMH. On a commencé par changer la vanne EGR et cela a tout réglé : le ralenti est plus stable, et la voiture démarre au quart de tour.
Juste besoin d'un embout torx de 45 pour changer la pièce (même embout que pour la vidange). La vanne EGR est facile d'accès sur l'Astra G. J'ai changé le joint métallique avec la pièce (il était livré avec).
Merci Cedric50400 pour ton aide. Avec les codes erreur, c'était plus facile !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Corsa 2 :erreur P1405 defaut vanne EGR 7
Corsa 3 : Identification dessus pompe à eau Corsa C Essence 0
Corsa : problème de bruit de circulation d'eau au démarrage 0
Antara : Problème de démarrage 3
Gt : Bonjour à ts je me suis inscrit pour avoir des renseignement 17