Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Autoradio s'allume mais n'émet pas de son

 

Il y a 930 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Autoradio s'allume mais n'émet pas de son

Prévenir les modérateurs en cas d'abus 
Peugeot 46
Profil : Nouveau membre
peugeot-46
  1. Posté le 24/04/2019 à 19:51:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, mon autoradio s'allume j'entends le clic des enceintes mais derriere aucun son n'en sort j'ai controle mes parametres tout est ok je ne vois pas quel pourrait etre le soucis...peut etre masse? A controler ce week end. Cela est survenu ajourd'hui apres avoir mis une valise sur ma Peugeot 406 la valise s'est éteinte a 2 fois...sans me sortir les défauts après rapport ou non ne le savait au moins vous avez toutes les informations.
Merci de votre aide

Sujets relatif
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 25/04/2019 à 06:16:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie Fonctionnalités : bugs et suggestions vers la catégorie Mécanique / Électronique par lucky luke gti


---------------
[Concours photo] Novembre 2019 : Un détail sur ou dans une VW pour notre plaisir

Concours Skoda novembre 2019 : Une Skoda et les couleurs d'automne
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème avec aiguille de température et liquide de refroidissement sur 206 hdi 10
306 : Ne démarre plus à chaud (2l hdi diesel) 4
406 Coupe : Trous a lacceleration 8
206 : Voyant de chauffe dans le rouge Peugeot 206 4
Clio 3 Collection : Decabosselage 208 8