Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

960 Break : turbo diesel 1991 test servofrein

 

Il y a 951 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

960 Break : turbo diesel 1991 test servofrein

Prévenir les modérateurs en cas d'abus 
classé X
Profil : Pilote d'essai
  1. config
warlord66
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 26/04/2019 à 19:39:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

bonsoir

j'ai hérité d'une 960 turbo diesel en pieces j'ai remonté la pompe à vide qui à l'air de fonctionner : ça aspire bien

mais j'ai pas d'assistance quand je freine

comment puis etre certain que ça vient du servofrein ?


Ce que j'ai essayé

j'ai testé si la pompe à vide aspirait c'est le cas


j'ai rebranché tout les durites qui étaient débranchées aucune n'a l'air de fuir la valve du servo marche aussi


par contre sur cette auto le systeme de ventalition fonctionne aussi avec la depression et j'ai trouvé 3 petits tuyaux qui semblent y etre raccordés


ils sont actuellement débranchés

est ce que ça pourrait venir de là ?


merci d'avance pour votre aide


photos des tuyaux qui partent d'un plus gros qui va sur le servofrein


55458178_417821538981147_3597559809374683136_n55458178_417821538981147_3597559809374683136_nVoir l'image en grand0 vote


ttttVoir l'image en grand0 vote

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
850 : Question debitmetre 6
Xc90 : boite fusibles 0
Xc70 : Problème de transmission (DEM) 2
Xc90 : buses lave glace bouchées 0
Xc90 (2e Generation) : probeme d huile dans l eau mais c est pas de l huile mote 1