Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probléme sur Clio 3 1.2

 

Mécanique / Électronique : pl17relmax, mecano low, 1 utilisateur anonyme et 149 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probléme sur Clio 3 1.2

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
bourhane
  1. Posté le 03/05/2019 à 19:28:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
Permettez moi de vous exposer mon probleme afin de trouver quelques idées bénéfiques

Je posséde une voiture Clio3 1.2 essence année 2012 roulée 110 000 KM
ce dernier temps j'ai remarqué que la quantité de l'huile a eu une diminution de 0,5 L durant un parcours de 7000 KM
J'ai remarqué que la voiture dégage une fumée blanche sous forme de vapeur chaque matin lorsqu il fait froid
en mettant ma main sur le tuyeau d'echappement j'ai constaté qu'il s'agit de la vapeur sous forme de l'eau pure ( ni odeur ni rien ) !
il est a noté que cette fumée s'arrete aprés 2 ou 3 km seulement aprés le démarrage

J'ai ouvert la jauge lorsque le moteur était chaud mais je n'ai remarqué aucune fumée qui se dégage de la jauge !
Je vous remercie d'avance ;)

Sujets relatif
Profil : Nouveau membre
bourhane
  1. Posté le 03/05/2019 à 20:22:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
up up

Profil : Animateur de bar 2019
  1. config
david60350
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 03/05/2019 à 21:07:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut.

Tu mets la même huile que d'habitude?

0.50CL sur 7000 km,ç'est pas mechant.


---------------
David
Safrane 2.5 20V RXT.
330000 km(en rodage).
Publicité

Profil : Nouveau membre
bourhane
  1. Posté le 07/05/2019 à 10:17:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
UP

Profil : Vétéran
  1. config
vincemiko
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 07/05/2019 à 10:45:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Rien d'anormal dans ce que tu écris.
Elle roule bien ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Véhicule immobilisé après changement distribution / Recours 5
Probleme de charge batterie 33
Megane 2 : [1.9 DCI 120ch] Ne démarre plus, pas de courant au démarrage / Fusibl 2
Twingo 2 : Courroie déchirée 18
Trafic 2 : Voyant bougie de prechauffage et voyant serv allume 3