Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

206 : problème au démarrage

 

Il y a 642 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

206 : problème au démarrage

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 04/05/2019 à 10:32:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à tous,

depuis quelques mois j’ai un problème pour démarrer ma voiture. Il y a une semaine de ca impossible de démarrer, on a pomper au niveau du moteur pour que le gasoil vienne et elle a démarrer. nous en avons parler à un garagiste qui nous a dis que c’etait surment encrassé comme je ne rouler jamais en réserve. nous avons donc acheter un flacon à mettre dans le gazoil; cnest un décrassant qui nettoie les injecteurs le catalyseur, la vanne egr, admission et le turbo. comme indiqué j’ai mis le flacon dans le réservoir en réserve et rajouter du gasoil, la voiture démarre nickel dans les deux jours qui suivent et a eu du mal ce matin comme on a pomper encore une fois au niveau du moteur. faut t’il attendre un peu ou pensez vous à la pompe à gazoil ?

merci d’avance pour vos réponses

Sujets relatif
Profil : Doc de la Mécanique 2019
urgencesauto
Technique - succès argent messages
  1. Posté le 04/05/2019 à 10:46:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.

Votre circuit d'alimentation en gasoil n'est pas etanche. Il y a a priori une prise d'air qui empeche le vehicule de demarrer: votre circuit de gasoil se desamorce. Et a chaque fois que vous pompez sur la petite poire dans le moteur vous reamorcez votre circuit.

Par contre pour trouver par ou l'air s'infiltre va falloir chercher un peu...
Message édité par UrgencesAuto le 04/05/2019 à 10:47:17
Profil : Pilote confirmé
  1. config
torx38
Technique - succès or messages
  1. Posté le 04/05/2019 à 11:54:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut !
Alors, on sait que c'est une 206 Diesel, mais c'est tout !
On ne sait pas son année, son kilométrage, et surtout, sa motorisation exacte !
Car si c'est un 1400 HDI 70ch, et que l'auto a quelques années, on pourrait avoir la panne "classique" de prise d'air sur "l'araignée" d'alimentation en gazole du moteur !!!


---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Publicité

Invité
  1. Posté le 05/05/2019 à 12:08:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

merci pour vos réponses.
je vais essayer de regarder pour la prise d’air dans le circuit gazoil.
veuillez m’excuser pour le manque d’informations, c’est une 206 1.9d de 2003

Profil : Pilote confirmé
  1. config
torx38
Technique - succès or messages
  1. Posté le 07/05/2019 à 16:04:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors, si c'est une 19D, faudrait regarder du côté des bougies de chauffe, ça se fait bien là dessus !!!


---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Invité
  1. Posté le 23/05/2019 à 10:37:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je reviens vers vous car le problème semblait être résolu après avoir acheté un produit décrassant les injecteurs, la pompe, le réservoir, la vanne egr,... La voiture a redémarré comme il fallait au premier voir deuxième coup de clé (elle dort dehors). Depuis 3jours, obliger d’appuyer sur la poire pour la faire démarrer. La poire est dur quand on appuie. Une fois démarrer, elle démarre normalement toute la journée, c’est le premier démarrage ou je dois ainsi procéder. Les bougies de préchauffage ont été changé il y a 5mois, ainsi que le filtre à gasoil. Pensez-vous toujours à une prise d’air ? Ou autre chose ?

Merci de vos réponses et de votre aide

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème VTi 3
406 : Coupure moteur eu roulant sur autoroute 7
106 : 106 court circuit batterie pendant démontage 5
307 Sw : Référence Silentbloc démarreur ?? 28
207 : Accoups passage de la 2 ème à la 3 ème vitesses 54